Actualiza macOS High Sierra cuanto antes para solucionar el grave fallo de seguridad que garantizaba acceso root sin contrase√Īa. S√≠, esta es una de esas veces que el alarmismo est√° justificado: si eres usuario de macOS 10.13.1, abre la App Store y revisa las actualizaciones pendientes porque el parche de seguridad 2017-001 ya est√° disponible. Soluciona esa incre√≠ble vulnerabilidad descubierta ayer que permite modificar el sistema con el usuario root y la contrase√Īa vac√≠a.