<!DOCTYPE html><html lang="es-es" data-reactroot=""><head><meta name="google-site-verification" content="Y4KzRYvFDIszZROrGQfpcKGpEMqT5ncYtgHhRW8D7P0"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>Europa podría obligar a Apple a dejar Lightning y adoptar USB-C</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/192oytk94dk4cpng.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/192oytk94dk4cpng.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/192oytk94dk4cpng.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/192oytk94dk4cpng.png"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//js-agent.newrelic.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin="true"/><link rel="alternate" type="application/rss+xml" title="Gizmodo en Español - All stories" href="https://es.gizmodo.com/rss"/><meta name="keywords" content="Apple, Cargadores, Unión Europea, Lightning, Medio ambiente, Gizmodo en Español"/><meta name="news_keywords" content="Apple, Cargadores, Unión Europea, Lightning, Medio ambiente, Gizmodo en Español"/><meta name="twitter:url" content="https://es.gizmodo.com/europa-podria-obligar-a-apple-a-dejar-lightning-y-adopt-1840981918"/><link rel="canonical" href="https://es.gizmodo.com/europa-podria-obligar-a-apple-a-dejar-lightning-y-adopt-1840981918"/><link rel="amphtml" href="https://es.gizmodo.com/europa-podria-obligar-a-apple-a-dejar-lightning-y-adopt-1840981918/amp"/><meta name="description" content="El Parlamento Europeo está harto de los desechos electrónicos. En particular, de los cargadores. Para solucionar el problema, los legisladores están debatiendo una medida que obligaría a los fabricantes de dispositivos a utilizar un puerto de carga estandarizado."/><meta property="og:title" content="Europa podría obligar a Apple a dejar Lightning y adoptar USB-C"/><meta property="og:type" content="article"/><meta name="author" content="Victoria Song"/><meta property="og:url" content="https://es.gizmodo.com/europa-podria-obligar-a-apple-a-dejar-lightning-y-adopt-1840981918"/><meta property="og:description" content="El Parlamento Europeo está harto de los desechos electrónicos. En particular, de los cargadores. Para solucionar el problema, los legisladores están debatiendo una medida que obligaría a los fabricantes de dispositivos a utilizar un puerto de carga estandarizado."/><meta property="og:locale" content="es_ES"/><meta property="og:site_name" content="Gizmodo en Español"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/dclylaj6nghpjlushobk.jpg"/><meta property="fb:app_id" content="44615671688"/><meta property="fb:pages" content="133444886539"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Gizmodo_ES"/><meta name="twitter:title" content="Europa podría obligar a Apple a dejar Lightning y adoptar USB-C"/><meta name="twitter:description" content="El Parlamento Europeo está harto de los desechos electrónicos. En particular, de los cargadores. Para solucionar el problema, los legisladores están debatiendo una medida que obligaría a los fabricantes de dispositivos a utilizar un puerto de carga estandarizado."/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/dclylaj6nghpjlushobk.jpg"/><script>
				window._fasttokenPerformanceMark = 'frontend.layout.header.user_token_fast';
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (window.performance) {
							window.performance.mark(window._fasttokenPerformanceMark);
						}
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script>
					_comscore = window._comscore || [];
					_comscore.push({
						c1: '2',
						c2: '6770184'
					});
					window._comscore = _comscore;
					(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://sb':'://b')+'.scorecardresearch.com/beacon.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
				</script><script src="https://cdn.digitru.st/prod/1.4.4.beta/digitrust.min.js"></script><style data-styled="bzLsqw hVJsES iFVaRf cxfwkg fwjlmD fPqcTm fQjWOz cruvbL  gFvrYt gFCmRe kIbjiN eFBQmV ewAMZg jFfGtS iIsiZI lgoJkk uVDzX iSaTEN fRBjjk joXmRr juDmih hhmmmD qpsvV hXZuiJ eSuPFB bYlXTp jgysUY elYELE GPChT eAOqtz eLxiAa iyxEIQ fXYZji dLONoQ gGQIUz eXTbge fWQdAR kgcYxS hebJFs AzvyH ktESSG ehkuKX etpvfO dhzTbZ iQFXup dVOasM fVlnpj cclgoe jIBiCM enJLjF lczDMb hdgju kHCVke iaqrWM jdPIHJ laOHsS jYvTqB fTjcDj esIpx bspgcg kFeogc bKrGzU vRmFv ctWecv izUYtn dsTWpc cLsyOJ ixUPOi dlcrWH cpgMQW hbcmGw bJgDUH etwVGZ ezwLgJ dqzDDd jpbKEQ bydMj lkqtha grWrOW bNRtrM kzkhwW dNAgCv gcNIS cyUWWo jDfHeu OMwVz foLDPX dPaBUR eeQsRS jBsDWZ frTClM jzcQTJ cWiYXU kbNfCi cKaaXC gfolHV dUoECc hUFSvg iJyiXs hEuYft fbAnrV hJpRRP gaHZkC liWXlp iXYVqp eZvXLs eblHLt dciqNP hJcyvY gxHlor iwXbmg fwDNjy egRxyu ilcueJ gUlJSU jetHlK fbNnTF hPQZPo kSfANG nBxoz fCfjUE bzrPWe jcgXjw fwoJns bStdvX dBnbpo cEwyY dHZwOk cWglYt RFgyl iHpzjB" data-styled-version="4.3.2">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</style><style data-styled="gTwDaX kyiKbj kULIMn" data-styled-version="4.3.2">
/* sc-component-id: sc-keyframes-gTwDaX */
@-webkit-keyframes gTwDaX{from{-webkit-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);}to{-webkit-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);}} @keyframes gTwDaX{from{-webkit-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);}to{-webkit-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);}}
/* sc-component-id: sc-keyframes-kyiKbj */
@-webkit-keyframes kyiKbj{0%{z-index:0;opacity:0;}100%{z-index:10;opacity:1;}} @keyframes kyiKbj{0%{z-index:0;opacity:0;}100%{z-index:10;opacity:1;}}
/* sc-component-id: sc-keyframes-kULIMn */
@-webkit-keyframes kULIMn{0%{z-index:10;opacity:1;}100%{z-index:0;opacity:0;}} @keyframes kULIMn{0%{z-index:10;opacity:1;}100%{z-index:0;opacity:0;}}</style><style>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</style></head><body class="esgizmodo blog-group-gizmodo blog-recirc-group-none permalink es-ES f_adx_permalink_text_on f_amazon_aps_tag_on f_amazon_georedirect_on f_amazon_wait_for_bids_on f_amp_skimlinks_on f_analyticstracking_on f_avclub_legacy_login_on f_bucketcookies_on f_chartbeat_video_on f_comments_compact_on f_commerce_inset_small_c_on f_commerce_permalink_module_on f_curation_on_storytype_on f_curation_toggle_on f_custom_header_on f_custom_kinja_standalone_on f_devcon_script_on f_dfp_lineitem_opts_on f_disable_fbia_rss_on f_donotcrawl_on f_editor_save_screen_update_on f_experimental_scores_on f_experiments_tool_on f_featured_video_toolbar_on f_full_width_headline_on f_fun_errorpages_on f_hide_ellipsis_on f_homepage_video_playlist_on f_infinite_promotion_on f_infinite_scroll_on f_kinja3_cards_phase2_on f_kinja3_cards_phase2_avatars_on f_kinja3_cards_phase3_on f_kinja_video_page_on f_legacy_embiggen_on f_lightbox_newsletter_script_on f_magma_experimental_permalinks_on f_magma_permalink_featured_on f_magma_permalink_roundup_on f_magma_permalink_standard_on f_magma_permalink_video_on f_magma_permalink_video_truncation_on f_magma_permalinkpath_redirect_on f_magma_render_permalinks_on f_magma_render_profiles_on f_magma_second_scroll_on f_magma_splashy_ad_logic_change_on f_meta_first_on f_mobilead_two_nodes_on f_more_from_go_on f_more_on_variant_a_on f_most_popular_sidebar_recirc_on f_native_recirc_magma_rendered_on f_native_sidebar_magma_rendered_on f_native_stream_magma_rendered_phase_2_on f_native_stream_magma_rendered_phase_3_with_excerpts_on f_new_permalink_a_on f_new_permalink_b_on f_new_static_stream_header_on f_new_story_page_boilerplates_on f_newmodalstyles_on f_permalink_subscription_on f_post_versioning_on f_prebid_on f_pure_save_button_on f_recirc_sidebar_on f_restore_images_on f_reviewbox_alignment_full_bleed_on f_samba_for_simplereach_on f_scroll_vendor_on f_share_tools_on f_share_tools_footer_on f_sidebar_right_on f_simplereach_ad_tag_on f_simplereach_expanded_on f_slideshow_on f_smartcrop_on f_sticky_sidebar_video_on f_story_type_stream_below_6_on f_storytype_boilerplate_on f_subscription_module_amp_on f_subscription_module_applenews_on f_tradedesk_pixel_on f_truncated_video_ad_insertion_on f_video_upload_captions_on f_videojs_recentvideo_on f_videojs_video_permalink_on blog-group-gizmodo"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow" style="display:none"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top" data-ad-unit="SPLASHY_TOP" data-targeting="{&quot;pos&quot;:&quot;splashytop&quot;}"></div></div><div id="trackers"></div><div><div class="js_mobile-nav"></div><div class="js_topbar sc-17y8tyw-0 bzLsqw"><div class="vuc0jk-0 hVJsES"><ul class="vuc0jk-1 iFVaRf"><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;avclub.com&quot;,{&quot;metric20&quot;:1}]]" href="//avclub.com">The A.V. Club</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;deadspin.com&quot;,{&quot;metric20&quot;:1}]]" href="//deadspin.com">Deadspin</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;gizmodo.com&quot;,{&quot;metric20&quot;:1}]]" href="//gizmodo.com">Gizmodo</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jalopnik.com&quot;,{&quot;metric20&quot;:1}]]" href="//jalopnik.com">Jalopnik</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jezebel.com&quot;,{&quot;metric20&quot;:1}]]" href="//jezebel.com">Jezebel</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;kotaku.com&quot;,{&quot;metric20&quot;:1}]]" href="//kotaku.com">Kotaku</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;lifehacker.com&quot;,{&quot;metric20&quot;:1}]]" href="//lifehacker.com">Lifehacker</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theroot.com&quot;,{&quot;metric20&quot;:1}]]" href="//theroot.com">The Root</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;thetakeout.com&quot;,{&quot;metric20&quot;:1}]]" href="//thetakeout.com">The Takeout</a></li><li class="vuc0jk-3 fPqcTm"></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;clickhole.com&quot;,{&quot;metric20&quot;:1}]]" href="//clickhole.com">Clickhole</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theonion.com&quot;,{&quot;metric20&quot;:1}]]" href="//theonion.com">The Onion</a></li><li class="vuc0jk-3 fPqcTm"></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theinventory.com&quot;,{&quot;metric20&quot;:1}]]" href="//theinventory.com">The Inventory</a></li></ul></div></div><span class="overhang-wrapper sc-101yw2y-4 fQjWOz"><div class="js_header"><div class="sc-1f6xobn-10 cruvbL"><div class="sc-1f6xobn-8 gFvrYt"><div class="sc-1f6xobn-7 gFCmRe"><div class="sc-1f6xobn-0 kIbjiN"><div class="sc-1f6xobn-16 eFBQmV"><a href="//es.gizmodo.com" title="Gizmodo en Español" class="sc-8vrmk6-0 ewAMZg"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,h_100,q_80/w0fmowg5hc4sbgersffr.png" class="sc-1vbr6i2-1 jFfGtS"/></a><div class="sc-1f6xobn-17 iIsiZI">Las ultimas noticias en tecnología, ciencia y cultura digital.</div></div><div class="sc-1f6xobn-18 lgoJkk"><a href="/search" class="sc-1f6xobn-1 sc-1f6xobn-4 uVDzX"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="sc-1il3uru-2 sc-1f6xobn-20 fRBjjk"><span class="sc-1il3uru-3 joXmRr"></span></div><a class="sc-1f6xobn-1 js_mobile-header-link sc-1f6xobn-2 juDmih"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div><nav class="dfwuc8-1 hhmmmD"><a data-key="latest" href="//es.gizmodo.com/" class="dfwuc8-0 qpsvV"><span>Latest</span></a><a data-tagcanonical="ciencia" data-index="1" href="/c/ciencia" class="dfwuc8-0 qpsvV"><span>Ciencia</span></a><a data-tagcanonical="espacio" data-index="2" href="/c/espacio" class="dfwuc8-0 qpsvV"><span>Espacio</span></a><a data-tagcanonical="tecnologia" data-index="3" href="/c/tecnologia" class="dfwuc8-0 hXZuiJ"><span>Tecnología</span></a><a data-tagcanonical="historias" data-index="4" href="/c/historias" class="dfwuc8-0 qpsvV"><span>Historias</span></a><a data-tagcanonical="cine-y-series" data-index="5" href="/c/cine-y-series" class="dfwuc8-0 qpsvV"><span>Cine y Series</span></a><a data-tagcanonical="juegos" data-index="6" href="/c/juegos" class="dfwuc8-0 qpsvV"><span>Juegos</span></a><a data-tagcanonical="trucos" data-index="7" href="/c/trucos" class="dfwuc8-0 qpsvV"><span>Trucos</span></a><a data-tagcanonical="viral" data-index="8" href="/c/viral" class="dfwuc8-0 qpsvV"><span>Viral</span></a></nav></div></div></div></div><div class="initWrappers sc-101yw2y-0 eSuPFB"><span class="js_custom-header-toolbar-container sc-101yw2y-2 bYlXTp"></span><span class="js_curation-toolbar-container sc-101yw2y-1 jgysUY"></span></div><span class="js_curation-editor-container sc-101yw2y-1 jgysUY"></span></span><div class="js_sticky-top-ad sc-101yw2y-5 elYELE"><div class="sc-1jotqfp-0 sc-1jotqfp-2 GPChT"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner" data-ad-unit="TOP_BANNER" data-targeting="{&quot;pos&quot;:&quot;top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a5c7d-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-top-banner"></span></div></div></div><div class="sc-157agsr-1 eAOqtz"><div class="js_privacy_policy"></div><div class="qsfpej-0 eLxiAa"><a class="ylqi26-0 iyxEIQ js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Story type click&quot;,&quot;https://es.gizmodo.com/c/tecnologia&quot;]]" href="https://es.gizmodo.com/c/tecnologia"><span class="vxl3c2-0 fXYZji">Tecnología</span></a></div><header class="sc-1efpnfq-1 dLONoQ"><h1 class="sc-1efpnfq-0 gGQIUz"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://es.gizmodo.com/europa-podria-obligar-a-apple-a-dejar-lightning-y-adopt-1840981918">Europa podría obligar a Apple a dejar Lightning y adoptar USB-C</a></h1></header></div><div class="sc-157agsr-0 eXTbge"><aside class="ynugv2-2 fWQdAR"><div class="sc-101yw2y-3 kgcYxS"><div class="ynugv2-1 hebJFs"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP" data-targeting="{&quot;pos&quot;:&quot;left_top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a73ac-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-top"></span></div></div><div id="sidebar_wrapper" class="ynugv2-3 AzvyH"><div class="js_sidebar_sticky_container sc-1ez0oyg-0 ktESSG"><div class="sc-1ez0oyg-1 etpvfO"><div><div class="js_sidebar-edit-video ynugv2-0 dhzTbZ"><div class="instream-native-video instream-permalink instream-native-video--desktop bxm4mm-0 dVOasM"></div></div><div id="trending_wrapper" class="ynugv2-0 iQFXup"><div id="trending-module" class="i2qujp-3 fVlnpj"><header><h2>También te puede gustar</h2></header><div class="i2qujp-2 cclgoe"><div class="sc-1m3f1n9-0 jIBiCM"><a class="sc-1m3f1n9-1 enJLjF js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 1&quot;,&quot;https://es.gizmodo.com/para-que-sirve-el-lazo-que-se-encuentra-en-la-parte-de-1840970507&quot;,{&quot;metric16&quot;:1}]]" href="https://es.gizmodo.com/para-que-sirve-el-lazo-que-se-encuentra-en-la-parte-de-1840970507"><div class="ejta2c-0 kHCVke"><div><div><img alt="Para qué sirve el lazo que se encuentra en la parte de atrás de las camisas de botones" aria-label="Para qué sirve el lazo que se encuentra en la parte de atrás de las camisas de botones" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/f7uuxbroafy8e28bctgv.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/f7uuxbroafy8e28bctgv.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/f7uuxbroafy8e28bctgv.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="f7uuxbroafy8e28bctgv" data-format="png" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Para qué sirve el lazo que se encuentra en la parte de atrás de las camisas de botones" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div></a><a class="sc-1m3f1n9-1 lczDMb js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 2&quot;,&quot;https://es.gizmodo.com/para-que-sirve-el-bolsillo-pequeno-de-los-vaqueros-y-p-1825108811&quot;,{&quot;metric16&quot;:1}]]" href="https://es.gizmodo.com/para-que-sirve-el-bolsillo-pequeno-de-los-vaqueros-y-p-1825108811"><div class="ejta2c-0 kHCVke"><div><div><img alt="Para qué sirve el bolsillo pequeño de los vaqueros (y por qué es tan difícil sacar de él cualquier objeto)&lt;em&gt;&lt;/em&gt;" aria-label="Para qué sirve el bolsillo pequeño de los vaqueros (y por qué es tan difícil sacar de él cualquier objeto)&lt;em&gt;&lt;/em&gt;" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/ay2quskyc91bkvcgzsyi.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/ay2quskyc91bkvcgzsyi.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/ay2quskyc91bkvcgzsyi.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="ay2quskyc91bkvcgzsyi" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Para qué sirve el bolsillo pequeño de los vaqueros (y por qué es tan difícil sacar de él cualquier objeto)&lt;em&gt;&lt;/em&gt;" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div></a><a class="sc-1m3f1n9-1 hdgju js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 3&quot;,&quot;https://es.gizmodo.com/las-primeras-fotos-del-samsung-galaxy-s20-muestran-una-1840975119&quot;,{&quot;metric16&quot;:1}]]" href="https://es.gizmodo.com/las-primeras-fotos-del-samsung-galaxy-s20-muestran-una-1840975119"><div class="ejta2c-0 kHCVke"><div><div><img alt="Las primeras fotos del Samsung Galaxy S20+ muestran una pantalla casi plana" aria-label="Las primeras fotos del Samsung Galaxy S20+ muestran una pantalla casi plana" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/inpddaxyywkpr9dz3ows.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/inpddaxyywkpr9dz3ows.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/inpddaxyywkpr9dz3ows.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="inpddaxyywkpr9dz3ows" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Las primeras fotos del Samsung Galaxy S20+ muestran una pantalla casi plana" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div></a></div><div class="sc-17xh7h5-0 jdPIHJ"><div class="sc-17xh7h5-1 laOHsS"><div class="sc-17xh7h5-2 jYvTqB"></div></div><div class="sc-17xh7h5-1 laOHsS"><div class="sc-17xh7h5-2 fTjcDj"></div></div><div class="sc-17xh7h5-1 laOHsS"><div class="sc-17xh7h5-2 fTjcDj"></div></div></div><div class="i2qujp-0 esIpx"><div class="i2qujp-1 bspgcg"><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://es.gizmodo.com/para-que-sirve-el-lazo-que-se-encuentra-en-la-parte-de-1840970507&quot;,{&quot;metric16&quot;:1}]]" href="https://es.gizmodo.com/para-que-sirve-el-lazo-que-se-encuentra-en-la-parte-de-1840970507"><div class="sc-15qf33u-0 bKrGzU"><div class="ejta2c-0 kHCVke"><div><div><img alt="Para qué sirve el lazo que se encuentra en la parte de atrás de las camisas de botones" aria-label="Para qué sirve el lazo que se encuentra en la parte de atrás de las camisas de botones" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/f7uuxbroafy8e28bctgv.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/f7uuxbroafy8e28bctgv.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/f7uuxbroafy8e28bctgv.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="f7uuxbroafy8e28bctgv" data-format="png" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Para qué sirve el lazo que se encuentra en la parte de atrás de las camisas de botones" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>Gizmodo en Español</strong></div><h4 class="sc-15qf33u-1 dsTWpc">Para qué sirve el lazo que se encuentra en la parte de atrás de las camisas de botones</h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Miguel Jorge</strong></div><time class="sc-15qf33u-6 ixUPOi">hoy 8:30AM</time></div></div></a><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://es.gizmodo.com/para-que-sirve-el-bolsillo-pequeno-de-los-vaqueros-y-p-1825108811&quot;,{&quot;metric16&quot;:1}]]" href="https://es.gizmodo.com/para-que-sirve-el-bolsillo-pequeno-de-los-vaqueros-y-p-1825108811"><div class="sc-15qf33u-0 vRmFv"><div class="ejta2c-0 kHCVke"><div><div><img alt="Para qué sirve el bolsillo pequeño de los vaqueros (y por qué es tan difícil sacar de él cualquier objeto)&lt;em&gt;&lt;/em&gt;" aria-label="Para qué sirve el bolsillo pequeño de los vaqueros (y por qué es tan difícil sacar de él cualquier objeto)&lt;em&gt;&lt;/em&gt;" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/ay2quskyc91bkvcgzsyi.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/ay2quskyc91bkvcgzsyi.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/ay2quskyc91bkvcgzsyi.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="ay2quskyc91bkvcgzsyi" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Para qué sirve el bolsillo pequeño de los vaqueros (y por qué es tan difícil sacar de él cualquier objeto)&lt;em&gt;&lt;/em&gt;" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>Gizmodo en Español</strong></div><h4 class="sc-15qf33u-1 dsTWpc">Para qué sirve el bolsillo pequeño de los vaqueros (y por qué es tan difícil sacar de él cualquier objeto)<em></em></h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Miguel Jorge</strong></div><time class="sc-15qf33u-6 ixUPOi">4/09/18 12:43PM</time></div></div></a><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://es.gizmodo.com/las-primeras-fotos-del-samsung-galaxy-s20-muestran-una-1840975119&quot;,{&quot;metric16&quot;:1}]]" href="https://es.gizmodo.com/las-primeras-fotos-del-samsung-galaxy-s20-muestran-una-1840975119"><div class="sc-15qf33u-0 ctWecv"><div class="ejta2c-0 kHCVke"><div><div><img alt="Las primeras fotos del Samsung Galaxy S20+ muestran una pantalla casi plana" aria-label="Las primeras fotos del Samsung Galaxy S20+ muestran una pantalla casi plana" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/inpddaxyywkpr9dz3ows.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/inpddaxyywkpr9dz3ows.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/inpddaxyywkpr9dz3ows.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="inpddaxyywkpr9dz3ows" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Las primeras fotos del Samsung Galaxy S20+ muestran una pantalla casi plana" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>Gizmodo en Español</strong></div><h4 class="sc-15qf33u-1 dsTWpc">Las primeras fotos del Samsung Galaxy S20+ muestran una pantalla casi plana</h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Matías S. Zavia</strong></div><time class="sc-15qf33u-6 ixUPOi">hoy 12:48PM</time></div></div></a></div></div></div></div></div><div class="ynugv2-0 dhzTbZ"><div class="sc-1ez0oyg-0 ehkuKX"><div class="sc-1ez0oyg-1 etpvfO"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div></div></div></div><div id="leftrail_dynamic_ad_wrapper"></div></div></div></aside><main class="sc-11qwj9y-0 dlcrWH"><div class="sc-11qwj9y-1 cpgMQW"><div class="js_kinja_notification"></div><script type="application/ld+json">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</script><div class="js_starterpost"><div class="sc-1fofo4n-0 hbcmGw"><div class="sc-83o472-1 bJgDUH"><div class="sc-83o472-0 etwVGZ"><div class="sc-1jc3ukb-0 ezwLgJ"><div class="sc-1jc3ukb-1 dqzDDd"><div><img srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/nxrfzrzrbiztwpxqzuyu.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/nxrfzrzrbiztwpxqzuyu.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_450,q_80,w_800/nxrfzrzrbiztwpxqzuyu.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,q_80,w_1200/nxrfzrzrbiztwpxqzuyu.jpg 1200w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/nxrfzrzrbiztwpxqzuyu.jpg 1600w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/nxrfzrzrbiztwpxqzuyu.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" sizes="40px" data-chomp-id="nxrfzrzrbiztwpxqzuyu" data-format="jpg" data-height="40" data-default-transform="AvatarSmallAuto" data-sizes="40px" data-width="40" data-relative="false" data-show-background="true" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div><div class="sc-1jc3ukb-2 jpbKEQ"><div>Victoria Song</div><div class="sc-1jc3ukb-6 bydMj"><time class="uhd9ir-0 lkqtha" dateTime="2020-01-13T17:54:00-05:00"><a class="js_meta-time js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://es.gizmodo.com/europa-podria-obligar-a-apple-a-dejar-lightning-y-adopt-1840981918">Today 5:54PM</a></time><div class="sc-1jc3ukb-4 grWrOW">•</div><div class="sc-1jc3ukb-5 bNRtrM"><div class="js_tag-dropdown"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;First tag click&quot;]]" href="/tag/apple"><div class="wvv3zm-1 kzkhwW"><span>Filed to:</span><span class="wvv3zm-2 dNAgCv">Apple</span><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronDown icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.87 6.16a.5.5 0 0 0-.74.68l5.5 6c.2.21.54.21.74 0l5.5-6a.5.5 0 1 0-.74-.68L9 11.76l-5.13-5.6z"></path></svg></span></div></a></div></div></div></div></div></div><div class="sc-83o472-0 etwVGZ"><div class="sc-15g8630-1 gcNIS"><div title="1 New Visitors" class="sc-15g8630-0 cyUWWo"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Flame icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10 4.24a8.1 8.1 0 0 0-.62 1.68l-.18.77-.14.7c-.11.53-.21.83-.4 1.06a1.5 1.5 0 0 1-2.24.15c-.54-.53-.78-1.44-.69-2.72A8.27 8.27 0 0 0 4 10.77C4 13.5 6.4 16 9 16s5-2.5 5-5.23c0-1.06-.17-1.73-.59-2.46-.2-.35-1.2-1.8-1.33-2-.88-1.36-1.23-2.36-1.15-3.42-.38.4-.68.86-.94 1.35zm-2.13 3.6c.06-.07.13-.28.21-.67l.14-.68.19-.82c.18-.68.4-1.3.7-1.88a7.05 7.05 0 0 1 2.4-2.7.5.5 0 0 1 .74.6c-.57 1.46-.44 2.35.67 4.07.11.17 1.14 1.66 1.36 2.06.5.88.72 1.72.72 2.95C15 14.04 12.16 17 9 17s-6-2.96-6-6.23a9.47 9.47 0 0 1 3.13-6.81.5.5 0 0 1 .83.48c-.42 1.87-.28 3.01.16 3.44a.5.5 0 0 0 .75-.03z"></path></svg></span><span>873</span></div><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Comment count click&quot;]]" href="https://es.gizmodo.com/europa-podria-obligar-a-apple-a-dejar-lightning-y-adopt-1840981918#replies"><div class="sc-15g8630-0 cyUWWo"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span><span>2</span></div></a><div class="sc-15g8630-0 cyUWWo"><div class="js_save-badge" data-state="{&quot;postId&quot;:&quot;1840981918&quot;,&quot;postPermalink&quot;:&quot;https://es.gizmodo.com/europa-podria-obligar-a-apple-a-dejar-lightning-y-adopt-1840981918&quot;,&quot;isBigger&quot;:true}" data-post-id="1840981918" data-post-permalink="https://es.gizmodo.com/europa-podria-obligar-a-apple-a-dejar-lightning-y-adopt-1840981918"><div class="sc-1mn1yww-1 jDfHeu"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bookmark icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M4 15.21l4.63-5.05a.5.5 0 0 1 .74 0L14 15.21V2H4v13.21zm5-3.97l-5.13 5.6A.5.5 0 0 1 3 16.5v-15c0-.28.22-.5.5-.5h11c.28 0 .5.22.5.5v15a.5.5 0 0 1-.87.33L9 11.24z"></path></svg></span><div class="sc-1mn1yww-0 OMwVz">Save</div></div></div></div></div><div class="sc-83o472-2 foLDPX"><div class="js_share-tools" data-position="top"><div class="sc-17x7c2u-3 dPaBUR"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fes.gizmodo.com%2Feuropa-podria-obligar-a-apple-a-dejar-lightning-y-adopt-1840981918%3Futm_medium%3Dsharefromsite%26utm_source%3Desgizmodo_facebook" title="Share to Facebook" target="_blank" class="sc-17x7c2u-0 eeQsRS"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=Europa%20podr%C3%ADa%20obligar%20a%20Apple%20a%20dejar%20Lightning%20y%20adoptar%20USB-C&amp;amp;via=@Gizmodo_ES&amp;amp;url=https%3A%2F%2Fes.gizmodo.com%2Feuropa-podria-obligar-a-apple-a-dejar-lightning-y-adopt-1840981918%3Futm_medium%3Dsharefromsite%26utm_source%3Desgizmodo_twitter" title="Share to Twitter" target="_blank" class="sc-17x7c2u-0 eeQsRS"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=Europa%20podr%C3%ADa%20obligar%20a%20Apple%20a%20dejar%20Lightning%20y%20adoptar%20USB-C&amp;body=https%3A%2F%2Fes.gizmodo.com%2Feuropa-podria-obligar-a-apple-a-dejar-lightning-y-adopt-1840981918%253Futm_medium%3Dsharefromsite%2526utm_source%3Desgizmodo_email%26utm_campaign=top" title="Share via Email" target="_blank" class="sc-17x7c2u-0 eeQsRS"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://es.gizmodo.com/europa-podria-obligar-a-apple-a-dejar-lightning-y-adopt-1840981918" title="Share via Link" class="sc-17x7c2u-0 eeQsRS"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1840981918&quot;,&quot;authorIds&quot;:[&quot;5876237249235928803&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://es.gizmodo.com/europa-podria-obligar-a-apple-a-dejar-lightning-y-adopt-1840981918&quot;,&quot;wordCount&quot;:577,&quot;isFeatured&quot;:false,&quot;isVideo&quot;:false,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;19292&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1840981918" data-post-permalink="https://es.gizmodo.com/europa-podria-obligar-a-apple-a-dejar-lightning-y-adopt-1840981918"><div class="sc-1vjnuu8-0 frTClM"><div class="sc-12i6d45-0 jzcQTJ"><div class="sc-12i6d45-1 cWiYXU"></div></div></div></div></div></div></div></div><div class="js_post-content r43lxo-0 kbNfCi"><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 cKaaXC" data-id="dclylaj6nghpjlushobk" data-recommend-id="image://dclylaj6nghpjlushobk" data-format="Jpg" data-width="970" data-height="546" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:970px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 hUFSvg"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="dclylaj6nghpjlushobk" data-format="jpg" data-height="546" data-default-transform="UncroppedWideExtraLarge" data-width="970" data-relative="false" data-show-background="true" data-alt="Ilustración para el artículo titulado " data-poster-src="" data-anim-src="" data-cropped="false" class="dv4r5q-1 hEuYft"/></div></div></span><figcaption class="no-caption sc-7s1ndr-0 fbAnrV">Foto<!-- -->: <!-- -->Alex Cranz<!-- --> (<!-- -->Gizmodo<!-- -->)</figcaption></div><span data-id="dclylaj6nghpjlushobk" data-recommend-id="image://dclylaj6nghpjlushobk" data-format="Jpg" data-width="970" data-height="546" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><span></span><p class="sc-77igqf-0 hJpRRP">El Parlamento Europeo está harto de los desechos electrónicos. En particular, de los cargadores. Para solucionar el problema,<!-- --> los legisladores están debatiendo una medida que obligaría a los fabricantes de dispositivos a utilizar un puerto de carga estandarizado.<br/></p><p class="sc-77igqf-0 hJpRRP">Esta no es la primera vez que ocurre algo así en Europa. Una de las razones por las que microUSB prevaleció tanto tiempo es que, <span><a class="sc-145m8ut-0 gaHZkC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/european-commission-pushing-micro-usb-standard-for-cell-5154851&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/european-commission-pushing-micro-usb-standard-for-cell-5154851">en 2009</a></span>, la Comisión Europea presionó para que se convirtiera en un estándar universal en Europa. Incluso Apple, que destaca en la industria por usar cargadores patentados, accedió y <span><a class="sc-145m8ut-0 gaHZkC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.cnet.com/news/apple-to-sell-micro-usb-adapter-for-lightning-but-only-in-europe/&quot;,{&quot;metric25&quot;:1}]]" href="https://www.cnet.com/news/apple-to-sell-micro-usb-adapter-for-lightning-but-only-in-europe/" target="_blank" rel="noopener noreferrer">puso a disposición de los usuarios</a></span> un adaptador microUSB (solo en Europa).</p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID ad-splashy-mid" data-ad-unit="SPLASHYMID" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TEADS_PERMALINK_OUTSTREAM ad-teads-outstream" data-ad-unit="TEADS_PERMALINK_OUTSTREAM" data-targeting="{&quot;pos&quot;:&quot;outstream&quot;}"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID_MOBILE ad-splashy-mid" data-ad-unit="SPLASHYMID_MOBILE" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div id="swappable-mobile-ad-container" class="js_ad-mobile-dynamic swappable-mobile-ad-container js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile js_swappable-mobile-ad" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><div class="instream-native-video instream-permalink instream-native-video--mobile bxm4mm-0 dVOasM"></div><p class="sc-77igqf-0 hJpRRP">Una vez que esa iniciativa expiró en 2014, los legisladores europeos <span><a class="sc-145m8ut-0 gaHZkC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.europarl.europa.eu/news/en/press-room/20140307IPR38122/meps-push-for-common-charger-for-all-mobile-phones&quot;,{&quot;metric25&quot;:1}]]" href="https://www.europarl.europa.eu/news/en/press-room/20140307IPR38122/meps-push-for-common-charger-for-all-mobile-phones" target="_blank" rel="noopener noreferrer">intentaron nuevamente</a></span> forzar el uso de un cargador común, reiterando que no solo sería conveniente para los consumidores, sino que también limitaría los desechos electrónicos. El único problema era que la iniciativa exigía un “enfoque voluntario”, una estrategia que, según dijo el Parlamento Europea en una <span><a class="sc-145m8ut-0 gaHZkC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.europarl.europa.eu/news/en/agenda/briefing/2020-01-13/13/call-to-introduce-common-charger-for-all-mobile-phones&quot;,{&quot;metric25&quot;:1}]]" href="https://www.europarl.europa.eu/news/en/agenda/briefing/2020-01-13/13/call-to-introduce-common-charger-for-all-mobile-phones" target="_blank" rel="noopener noreferrer">sesión informativa</a></span>, “no produjo los resultados deseados” y “no cumplió con los objetivos de los legisladores”. Aunque no se especifique exactamente qué tipo de puerto tienen en mente, USB-C es hoy en día el contendiente más probable.</p><p class="sc-77igqf-0 hJpRRP">Los legisladores podrían pedir que el cargador común se adapte a todos los teléfonos móviles, tabletas, lectores de libros electrónicos y otros dispositivos portátiles. Es una idea sensata y ecológica. Y probablemente te imagines qué empresa está en contra.</p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID_MOBILE ad-splashy-mid" data-ad-unit="SPLASHYMID_MOBILE" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TEADS_PERMALINK_OUTSTREAM_MOBILE ad-teads-outstream" data-ad-unit="TEADS_PERMALINK_OUTSTREAM_MOBILE" data-targeting="{&quot;pos&quot;:&quot;outstream&quot;}"></div><p class="sc-77igqf-0 hJpRRP">En 2018, los legisladores europeos realizaron una <span><a class="sc-145m8ut-0 gaHZkC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://images.macrumors.com/article-new/2020/01/PART-2018-548070V1.pdf&quot;,{&quot;metric25&quot;:1}]]" href="https://images.macrumors.com/article-new/2020/01/PART-2018-548070V1.pdf" target="_blank" rel="noopener noreferrer">evaluación del impacto inicial</a></span> sobre la idea de un cargador común y pidieron una valoración a los fabricantes. En enero del año pasado, Apple <span><a class="sc-145m8ut-0 gaHZkC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://ec.europa.eu/info/law/better-regulation/initiatives/ares-2018-6427186/feedback/F18119_en?p_id=342389&quot;,{&quot;metric25&quot;:1}]]" href="https://ec.europa.eu/info/law/better-regulation/initiatives/ares-2018-6427186/feedback/F18119_en?p_id=342389" target="_blank" rel="noopener noreferrer">proporcionó la suya</a></span>. En ella, la compañía sostiene que “las regulaciones que impulsan la conformidad en los conectores integrados en todos los teléfonos inteligentes congelan la innovación en lugar de alentarla. Dichas propuestas son malas para el medio ambiente e innecesariamente perjudiciales para los clientes”. Y continúa diciendo que casi mil millones de dispositivos han sido vendidos con un conector Lightning, lo que generó un ecosistema de accesorios para conectores Lightning por parte de terceros. Requerir un estándar, dice, “daría como resultado un volumen sin precedentes de desechos electrónicos y sería un gran inconveniente para los usuarios”.</p><p class="sc-77igqf-0 hJpRRP">Resulta irónico que Apple cita la <em>inconveniencia</em> y los <em>desechos</em> como razones para no adoptar un nuevo estándar de carga. Pasar del cargador de 30 pines al conector Lightning en 2012 fue en última instancia algo bueno para los usuarios de Apple, pero en aquel momento tenía una buena cantidad de detractores. Del mismo modo, un cargador común sería excelente y beneficioso para todos. Por supuesto que el periodo de ajuste apestaría, pero estoy bastante segura de que a la mayoría de los consumidores les encantaría no tener que pagar por cargadores patentados y adaptadores.</p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><p class="sc-77igqf-0 hJpRRP">A pesar de su rechazo, no es imposible que Apple decida deshacerse de los cargadores propietarios para siempre. Después de todo, los iPads y MacBooks ya han portado a USB-C. Por supuesto, eso significa que Apple tendría que renunciar voluntariamente a cobrarte un riñón por accesorios Lightning, que probablemente sea algo que no quiere hacer. También es posible que Apple no tenga otra opción. El Parlamento Europeo someterá el asunto a votación en una próxima sesión, y si ordena un tipo de cargador común, Apple tendría que cumplir. O tal vez se escape, una vez más, ofreciendo un nuevo adaptador.</p></div><div class="sc-18b1b2r-5 hJcyvY"><div><h4 class="z1qon0-0 gxHlor">Share This Story</h4><div class="js_share-tools sc-18b1b2r-0 iwXbmg" data-position="bottom"><div class="sc-17x7c2u-3 dPaBUR"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fes.gizmodo.com%2Feuropa-podria-obligar-a-apple-a-dejar-lightning-y-adopt-1840981918%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" title="Share to Facebook" target="_blank" class="sc-17x7c2u-0 eeQsRS"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=Europa%20podr%C3%ADa%20obligar%20a%20Apple%20a%20dejar%20Lightning%20y%20adoptar%20USB-C&amp;amp;url=https%3A%2F%2Fes.gizmodo.com%2Feuropa-podria-obligar-a-apple-a-dejar-lightning-y-adopt-1840981918%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" title="Share to Twitter" target="_blank" class="sc-17x7c2u-0 eeQsRS"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=Europa%20podr%C3%ADa%20obligar%20a%20Apple%20a%20dejar%20Lightning%20y%20adoptar%20USB-C&amp;body=https%3A%2F%2Fes.gizmodo.com%2Feuropa-podria-obligar-a-apple-a-dejar-lightning-y-adopt-1840981918%253Futm_medium%3Dsharefromsite%2526utm_source%3D_email%26utm_campaign=bottom" title="Share via Email" target="_blank" class="sc-17x7c2u-0 eeQsRS"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://es.gizmodo.com/europa-podria-obligar-a-apple-a-dejar-lightning-y-adopt-1840981918" title="Share via Link" class="sc-17x7c2u-0 eeQsRS"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div></div><div class="sc-18b1b2r-4 fwDNjy"><h4 class="z1qon0-0 gxHlor">Get our newsletter</h4><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Subscribe button click&quot;]]" href="/newsletter" target="_blank"><button class="sc-18b1b2r-3 egRxyu j48i5d-2 ilcueJ"><div class="j48i5d-1 fbNnTF"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg></span><span class="j48i5d-0 hPQZPo">Subscribe</span></div></button></a></div></div><div class="js_liveblog-controls"></div><div class="js_qanda-controls"></div><div class="sc-1or3yyu-4 kSfANG"><h4 class="sc-1or3yyu-0 nBxoz">More from Gizmodo en Español</h4><div class="sc-1or3yyu-3 fCfjUE"><a class="sc-1or3yyu-2 bzrPWe js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 1 of 3&quot;,&quot;https://es.gizmodo.com/asi-seria-el-iphone-asequible-que-apple-lanzara-este-1840853199&quot;,{&quot;metric18&quot;:1}]]" href="https://es.gizmodo.com/asi-seria-el-iphone-asequible-que-apple-lanzara-este-1840853199"><h1 class="sc-1or3yyu-1 jcgXjw sc-759qgu-0 fwoJns">Así sería el nuevo iPhone "barato" que Apple lanzará este año</h1></a></div><div class="sc-1or3yyu-3 fCfjUE"><a class="sc-1or3yyu-2 bzrPWe js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 2 of 3&quot;,&quot;https://es.gizmodo.com/desde-una-caca-sonriente-hasta-un-unicornio-apple-ahor-1840818714&quot;,{&quot;metric18&quot;:1}]]" href="https://es.gizmodo.com/desde-una-caca-sonriente-hasta-un-unicornio-apple-ahor-1840818714"><h1 class="sc-1or3yyu-1 jcgXjw sc-759qgu-0 fwoJns">Desde una caca sonriente hasta un unicornio: Apple ahora permite grabar emojis en la funda de los AirPods</h1></a></div><div class="sc-1or3yyu-3 fCfjUE"><a class="sc-1or3yyu-2 bzrPWe js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 3 of 3&quot;,&quot;https://es.gizmodo.com/si-querias-un-iphone-barato-apple-podria-lanzar-dos-1840772580&quot;,{&quot;metric18&quot;:1}]]" href="https://es.gizmodo.com/si-querias-un-iphone-barato-apple-podria-lanzar-dos-1840772580"><h1 class="sc-1or3yyu-1 jcgXjw sc-759qgu-0 fwoJns">¿Querías un iPhone "barato"? Apple podría lanzar dos este año</h1></a></div></div><a name="replies"></a><div class="js_postbottom-waypoint-hook"></div><div class="js_comments-iframe sc-73739c-1 bStdvX" data-src="//es.gizmodo.com/embed/comments/magma/1840981918?comments_compact=on"><div></div></div><div class="sc-73739c-4 dBnbpo"><div id="taboola-below-article-thumbnails" class="sc-73739c-3 cEwyY"></div></div><div class="sc-1bdg1q0-0 dHZwOk"><div class="sc-1bdg1q0-2 cWglYt"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Share Tools&quot;,&quot;Share to Facebook click&quot;,&quot;Share bar&quot;]]" href="https://facebook.com/sharer.php?u=https%3A%2F%2Fes.gizmodo.com%2Feuropa-podria-obligar-a-apple-a-dejar-lightning-y-adopt-1840981918%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" target="_blank"><button class="sc-1bdg1q0-1 RFgyl j48i5d-2 gUlJSU"><div class="j48i5d-1 fbNnTF"><span class="j48i5d-0 hPQZPo">Share</span><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></div></button></a><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Share Tools&quot;,&quot;Share to Twitter click&quot;,&quot;Share bar&quot;]]" href="https://twitter.com/share?text=Europa%20podr%C3%ADa%20obligar%20a%20Apple%20a%20dejar%20Lightning%20y%20adoptar%20USB-C&amp;amp;url=https%3A%2F%2Fes.gizmodo.com%2Feuropa-podria-obligar-a-apple-a-dejar-lightning-y-adopt-1840981918%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" target="_blank"><button class="sc-1bdg1q0-1 RFgyl j48i5d-2 jetHlK"><div class="j48i5d-1 fbNnTF"><span class="j48i5d-0 hPQZPo">Tweet</span><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></div></button></a></div></div></div></div></main></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting="{&quot;pos&quot;:&quot;scroll&quot;,&quot;pp_position&quot;:&quot;scroll&quot;}"></div><div class="js_reading-list"></div><div class="js_subscribe sc-1cfejv7-0 iHpzjB"></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div></div><script>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</script><script>window.kinja = {
				meta: {"blog":{"id":"19292","name":"esgizmodo","displayName":"Gizmodo en Español","canonicalHost":"es.gizmodo.com","hosts":["esgizmodo.kinja.com","es.kinja.com","gizmodo.es"],"status":"ENABLED","timezone":"America/New_York","timezoneOffset":-18000000,"createTimeMillis":1354575471019,"ownerId":"486197285","description":"Las ultimas noticias en tecnología, ciencia y cultura digital.","properties":{"groupBlog":true,"logoLink":"https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,h_100,q_80/w0fmowg5hc4sbgersffr.png","aboutPostId":1690916369,"navigationGroup":"fmg","twitterScreenName":"@Gizmodo_ES","blogGroup":"gizmodo","singleOptIn":true,"googleAnalyticsID":"UA-142218-35","robotsAllowed":true,"isGmgBlog":true,"template":"esgizmodo","googleSiteVerification":"Y4KzRYvFDIszZROrGQfpcKGpEMqT5ncYtgHhRW8D7P0","fbPagesId":"133444886539","locale":"es-ES","newsletter":false,"fbAppId":44615671688,"campaignMonitorNewsletterName":"Gizmodo_Daily_ES","adsTxtEnabled":true},"avatar":{"id":"192oytk94dk4cpng","format":"png","isAnimated":false,"frozenFormat":"png"},"logo":{"id":"w0fmowg5hc4sbgersffr","format":"png","isAnimated":false,"frozenFormat":"png"},"groupBlog":true,"logoLink":"https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,h_100,q_80/w0fmowg5hc4sbgersffr.png","aboutPostId":1690916369,"navigationGroup":"fmg","twitterScreenName":"@Gizmodo_ES","blogGroup":"gizmodo","singleOptIn":true,"googleAnalyticsID":"UA-142218-35","robotsAllowed":true,"isGmgBlog":true,"template":"esgizmodo","googleSiteVerification":"Y4KzRYvFDIszZROrGQfpcKGpEMqT5ncYtgHhRW8D7P0","fbPagesId":"133444886539","locale":"es-ES","newsletter":false,"fbAppId":44615671688,"campaignMonitorNewsletterName":"Gizmodo_Daily_ES","adsTxtEnabled":true},"syncFeatures":"","customFeatures":[],"post":{"author":{"displayName":"Matías S. Zavia"},"gaDimensions":{"gaVideoIds":"","wordCount":577,"wordCountBucket":"400 - 600"},"headline":"Europa podría obligar a Apple a dejar Lightning y adoptar USB-C","id":"1840981918","isFeatured":false,"isVideo":false,"isSlideshow":false,"slideIndex":null,"permalink":"https://es.gizmodo.com/europa-podria-obligar-a-apple-a-dejar-lightning-y-adopt-1840981918","postPosition":0,"publishTimeMillis":1578956040918,"sponsored":false,"isStarter":true,"starterId":"1840981918","storyType":{"title":"Tecnología","id":"1108"},"tags":[{"canonical":"apple","urlName":"apple","displayName":"Apple"},{"canonical":"cargadores","urlName":"cargadores","displayName":"Cargadores"},{"canonical":"unioneuropea","urlName":"union-europea","displayName":"Unión Europea"},{"canonical":"lightning","urlName":"lightning","displayName":"Lightning"},{"canonical":"medioambiente","urlName":"medio-ambiente","displayName":"Medio ambiente"}],"truncation":false,"videos":[]},"blogSales":{"id":"19292","amazonInsetsEnabled":true,"amazonAffiliateTag":"gizmodoesamzn-20","adsEnabled":true,"adNetworkId":4246,"adSiteName":"gm.gizmodo.es","indexExchangeWebSiteId":"365217","indexExchangeAmpSiteId":null,"blogNetworkId":null,"tagsExcludedFromPartnerRss":[],"tagsForceSynced":[],"adSlotsDisabled":[]},"pageType":"permalink","environmentDesc":"production:magma","isScrollActive":false},
				categoryMeta: {"categories":"tecnologia"},
				tagMeta: {"tags":"apple,cargadores,union europea,lightning,medio ambiente"}
			};</script><script async="" src="/x-kinja-static/assets/new-client/runtime~ads.54484ea6a0a90bf7d28d.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendors~ads.bbd1c98eb9684ebd4e66.js"></script><script async="" src="/x-kinja-static/assets/new-client/ads.3c51607db79a24f9cd14.js"></script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.83877260061b4d6ce009.js"></script><script async="" src="/x-kinja-static/assets/new-client/categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~pro~0326ddaa.de0d854a57a14a1d5d7a.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.bad21f9bfb76785f616f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~permalinkPage.156735624f93372e8f33.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~permalink~971263e5.04711010b9f0560d169b.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~permalink~cfe7539c.2b2c6af80bbfaca40b54.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~header~homepage-edit~lunchbox-read-only-compone~d7617978.430fcd097136dd041ee2.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~header~login~permalinkPage~profilePage~slidesho~0b03517d.a35fec53f8ea20e178c6.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~header~permalinkPage~profilePage~slideshowPerma~18fa7afe.8d32889e1f0f94ce5dd2.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~lunchbox-read-only-component~pe~fb29c5e5.7047dca427a4aaf15005.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~homepage-edit~lunchbox-read-only-component~perm~4874bdc4.e7c58926257f45606269.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~slideshow~c6edef2f.35c4b8cb726fc0cd614b.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~permalinkPage~searchPage~slides~a3dad056.1ca74791484faebe15d4.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~footer~frontPage~header~homepage-edit~login~lunchbox-~67458dd4.6a33fef45a3a0089666d.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~frontPage~header~homepage-edit~login~lunchbox-read-on~9a9faa53.341baeec1a50d638b41e.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~pro~9ea71cee.5113f335e208c46e535f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~pro~136915d8.d2e164bb7f4849b93dc5.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~frontPage~header~permalinkPage~profilePage~search~sli~2d07217a.398797b62ebfccb1959e.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~frontPage~header~permalinkPage~profilePage~slideshowP~778a758f.1f70804fdc862b12cc56.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~frontPage~header~homepage-edit~permalinkPage~profileP~3e101e4c.5664dcdc7688f33612af.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~featuredPermalinkPage~frontPage~homepage-edit~permalinkPage~profilePage~searchPage~slid~c9e89c90.1d7b6e733b16993daf52.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/featuredPermalinkPage~frontPage~homepage-edit~lunchbox-read-only-component~permalinkPage~profilePage~c8267790.40f348e1013b7112e5ad.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/permalinkPage.09a9a45f9bd5cc84e21c.js"></script><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>