<!DOCTYPE html><html lang="es" data-reactroot=""><head><meta name="google-site-verification" content="Y4KzRYvFDIszZROrGQfpcKGpEMqT5ncYtgHhRW8D7P0"/><meta name="google-site-verification" content="QDPLbDJXTQNT0n69mvNADCeRmwnbkYyL20OKJAVCKq8"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>Es oficial: Francia prohíbe volar si el viaje en tren es corto</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/192oytk94dk4cpng.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/192oytk94dk4cpng.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/192oytk94dk4cpng.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/192oytk94dk4cpng.png"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ir-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://fls-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="//imasdk.googleapis.com"/><link rel="dns-prefetch" href="//tps10232.doubleverify.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//cdn.speedcurve.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin=""/><link rel="preconnect" href="//cdn.speedcurve.com" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="alternate" type="application/rss+xml" title="Gizmodo en Español - All stories" href="https://es.gizmodo.com/rss"/><meta name="keywords" content="Gizmodo en Español"/><meta name="news_keywords" content="Gizmodo en Español"/><meta name="twitter:url" content="https://es.gizmodo.com/es-oficial-francia-prohibe-volar-si-puedes-hacer-el-mi-1849856911"/><meta property="article:published_time" content="2022-12-06T02:35:00.911Z"/><link rel="canonical" href="https://es.gizmodo.com/es-oficial-francia-prohibe-volar-si-puedes-hacer-el-mi-1849856911"/><link rel="amphtml" href="https://es.gizmodo.com/es-oficial-francia-prohibe-volar-si-puedes-hacer-el-mi-1849856911/amp"/><meta name="description" content="El país veta algunos vuelos cortos para reducir emisiones"/><meta property="og:title" content="Es oficial: Francia prohíbe volar si puedes hacer el mismo viaje en tren en menos de 2,5 horas"/><meta property="og:type" content="article"/><meta name="author" content="Angely Mercado"/><meta property="og:url" content="https://es.gizmodo.com/es-oficial-francia-prohibe-volar-si-puedes-hacer-el-mi-1849856911"/><meta property="og:description" content="El país veta algunos vuelos cortos para reducir emisiones"/><meta property="og:locale" content="es_ES"/><meta property="og:site_name" content="Gizmodo en Español"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/3e2892a6610aed1fd23b62b96ab0ac09.jpg"/><meta property="fb:app_id" content="44615671688"/><meta property="fb:pages" content="133444886539"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="GizmodoES"/><meta name="twitter:title" content="Es oficial: Francia prohíbe volar si puedes hacer el mismo viaje en tren en menos de 2,5 horas"/><meta name="twitter:description" content="El país veta algunos vuelos cortos para reducir emisiones"/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/3e2892a6610aed1fd23b62b96ab0ac09.jpg"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TH42LHK');</script></script><script async="" src="//js-sec.indexww.com/ht/p/183957-47751755686051.js"></script><script>
					window.headertag = window.headertag || {};
					window.headertag.cmd = window.headertag.cmd || [];
					window.headertag.cmd.push(function() {
					var rtiData = window.headertag.getIdentityInfo();

					var responsePending = 0;
					for (var rtiPartner in rtiData) {
						if (rtiData.hasOwnProperty(rtiPartner) && rtiData[rtiPartner].responsePending === true) {
							responsePending = 1;
							break;
						}
					}

					// Subscribe if response is pending
					if (responsePending) {
						window.headertag.subscribeEvent('rti_partner_request_complete', false, function(eventName, eventData) {
							rtiData = window.headertag.getIdentityInfo();
						})
					}
					});</script><script id="kinja-data" type="application/json">{"meta":{"blog":{"id":"19292","name":"esgizmodo","displayName":"Gizmodo en Español","canonicalHost":"es.gizmodo.com","properties":{"logoLink":"https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,h_100,q_80/w0fmowg5hc4sbgersffr.png","aboutPostId":"1690916369","navigationGroup":"fmg","robotsAllowed":true,"twitterScreenName":"GizmodoES","isPromotionTarget":true,"blogGroup":"gizmodo","language":"es","singleOptIn":true,"googleAnalyticsID":"UA-142218-35","googleSiteVerification":"Y4KzRYvFDIszZROrGQfpcKGpEMqT5ncYtgHhRW8D7P0","fbPagesId":"133444886539","locale":"es-ES","newsletter":false,"fbAppId":"44615671688","adsTxtEnabled":true},"twitterScreenName":"GizmodoES","blogGroup":"gizmodo","googleAnalyticsID":"UA-142218-35"},"host":"es.gizmodo.com","syncFeatures":"","customFeatures":[],"channel":"historias","channelId":"159","authors":[{"originalProps":{"id":"5876237249235928803","screenName":"zavia","displayName":"Matías S. Zavia","status":"enabled","isSuperuser":false,"avatar":{"id":"wav9npdhgmap7stfkgk3","format":"jpg","isAnimated":false,"frozenFormat":"jpg"},"createdMillis":1438574175000},"id":"5876237249235928803","screenName":"zavia","displayName":"Matías S. Zavia","status":"enabled","isSuperuser":false,"isSales":false,"isMarketing":false,"isHomepageAdmin":false,"avatar":{"id":"wav9npdhgmap7stfkgk3","format":"jpg","isAnimated":false,"frozenFormat":"jpg"},"token":null,"membership":[],"remotes":{},"authName":null,"isEditStaff":false,"createdMillis":1438574175000,"confirmedEmail":null,"shortBio":null}],"categorizationData":{"channel":{"id":"159","blogId":"19292","canonical":"historias","displayName":"Historias","properties":{},"createdAt":"2021-06-08T19:57:47.970Z"},"section":null,"subsection":null},"post":{"adZone":"","author":{"displayName":"Matías S. Zavia"},"byline":"Angely Mercado","gaDimensions":{"gaVideoIds":"","wordCount":357,"wordCountBucket":"200 - 400"},"headline":"Es oficial: Francia prohíbe volar si puedes hacer el mismo viaje en tren en menos de 2,5 horas","id":"1849856911","isFeatured":false,"isVideo":false,"isSlideshow":false,"slideIndex":0,"permalink":"https://es.gizmodo.com/es-oficial-francia-prohibe-volar-si-puedes-hacer-el-mi-1849856911","postPosition":0,"publishTimeMillis":1670294100911,"modifiedTimeMillis":null,"sponsored":false,"isStarter":true,"starterId":"1849856911","tags":[],"truncation":false,"hasVideos":false},"blogSales":{"id":"19292","amazonInsetsEnabled":true,"amazonAffiliateTag":"gizmodoesamzn-20","adsEnabled":true,"adNetworkId":4246,"adSiteName":"gm.gizmodo.es","indexExchangeWebSiteId":"365217","indexExchangeAmpSiteId":null,"blogNetworkId":null,"tagsExcludedFromPartnerRss":[],"tagsForceSynced":[],"adSlotsDisabled":[]},"pageType":"permalink","environmentDesc":"production:magma","discussionSettings":{"mode":"Normal","postId":"1849856911","sort":"asc","staffIncluded":false,"status":"Queued"}},"channelMeta":{"channel":"historias","channelId":"159"},"tagMeta":{"tags":""}}</script><script>
				const kinjaDataElement = document.getElementById('kinja-data');
				window.kinja = kinjaDataElement && JSON.parse(kinjaDataElement.textContent || kinjaDataElement.innerText) || {};
			</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script src="https://cdn.speedcurve.com/js/lux.js?id=527761496" async="" defer="" crossorigin="anonymous"></script><script async="">
						LUX = window.LUX || {};
						if (LUX.length !== 0) {
							LUX.label = 'article';
							LUX.addData('page-url', window.location.href);
						}
					</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="">var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script src="https://tagan.adlightning.com/gomedia/op.js" defer=""></script><script type="module" src="/x-kinja-static/assets/new-client/runtime~adManager.79e7a91b4e5877da2c6c.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendor~adEditor~adManager~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPa~052236b1.df1ddc91ab88a2584f6a.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~video-html5-playlist~videoHtml5.5692c66df45b83651100.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager.c93deaae2deb26a1f6b1.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~6cb5cef6.827255106f67f2109374.js"></script><script type="module" src="/x-kinja-static/assets/new-client/runtime~videoHtml5.74cae431debc8afa0e7c.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendor~video-html5-playlist~videoHtml5.100c6d4f3072d862c740.js"></script><script type="module" src="/x-kinja-static/assets/new-client/video-html5-playlist~videoHtml5.030f795dd94aa9b3fae8.js"></script><script type="module" src="/x-kinja-static/assets/new-client/videoHtml5.3465bac6f3d15278bc89.js"></script><script>
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>
					window.blockthrough = window.blockthrough || { aa_detect_cmd: [] };
				</script><script async="">
						(function(d) {
							d.addEventListener('DOMContentLoaded', () => {
								var isMobileDevice = ((d.documentElement && d.documentElement.clientWidth) || (d.body && d.body.clientWidth)) < 598;
								var mgidPairs = [[null,null]];
								mgidPairs.forEach(mgidPair => {
									var mgidId = isMobileDevice ? mgidPair[1] : mgidPair[0];
									if (mgidId) {
										var e = d.createElement('script');
										e.src = 'https://jsc.mgid.com/e/s/esgizmodo.com.' + mgidId + '.js';
										e.async = true;
										d.getElementsByTagName('head')[0].appendChild(e);
									}
								});
							});
						}(document));
					</script><style data-styled="" data-styled-version="5.1.0">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</style><style>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</style></head><body class="esgizmodo blog-group-gizmodo blog-recirc-group-none permalink es-ES f_ad_lightning_tag_on f_ad_refresh_enabled_on f_ad_script_in_head_on f_ad_timeout_amazon_on f_ad_timeout_failsafe_on f_ad_timeout_prebid_on f_amazon_aps_tag_on f_amazon_related_link_on f_amp_enable_t13_on f_amp_slideshow_on f_amp_sticky_ad_on f_amp_video_extra_events_on f_analyticstracking_on f_author_page_canonical_on f_breadcrumbs_use_schemaorg_on f_cls_on f_cls_mobile_inpost_on f_collapsed_top_ad_on f_crop_modal_align_on f_ddrum_on f_disable_lazy_mfn_on f_disable_lazy_ymal_on f_disguise_video_links_as_videos_on f_eager_load_ga_on f_editor_unload_3rdparty_on f_enable_bouncex_on f_enable_html_sitemap_on f_fastly_location_header_on f_featured_ads_four_on f_filter_kinja_meta_on f_fivecardcarousel_on f_frontpage_sticky_leaderboard_on f_goauthorurl_on f_hide_sticky_social_on f_homepage_sticky_ads_4s_on f_hp_smaller_images_on f_ignore_commerce_disclaimer_on f_infinite_promotion_on f_infinite_scroll_on f_ix_identity_tag_on f_kargo_amp_on f_lazyload_iframes_on f_lazyload_twitter_iframe_on f_lazyload_youtube_iframe_on f_magnite_segments_on f_merge_price_vendor_on f_missing_image_alts_on f_movable_ads_tool_shift_fix_on f_newsletter_popup_exit_intent_on f_prebid_on f_prebid_analytics_on f_prebid_ias_enable_on f_prebid_resetdigital_on f_refresh_25_seconds_on f_refresh_ads_in_view_on f_related_stories_inset_on f_remove_h_tags_from_sidebar_on f_remove_sticky_h1_on f_section_nav_ga_events_on f_short_whitelisted_check_on f_sidebar_ad_whitespace_on f_slideshow_on f_sourcepoint_ccpa_on f_sourcepoint_header_on f_sourcepoint_keyval_on f_speedcurve_lux_on f_sticky_right1_ad_on f_su_manage_blog_dropdown_on f_survey_popup_permalink_on f_tag_noindex_nofollow_on f_taxonomy_on f_top_message_bar_enough_on f_truncate_permalink_content_on f_truncate_sidebar_on f_veritas_compression_on f_veritas_tracker_on f_video_permalink_play_next_on f_video_thumbnail_fix_on f_welcome_ad_analytics_on f_welcome_ad_freq_cap_on  blog-group-gizmodo"><noscript>
				<iframe
					crossOrigin="true"
					src="https://www.googletagmanager.com/ns.html?id=GTM-TH42LHK"
					height="0"
					width="0"
					style="display:none;visibility:hidden" />
			</noscript><div id="trackers"></div><div><div class="sc-101yw2y-10 iLPaMz"><div class="js_mobile-nav"></div><div class="sc-17y8tyw-0 xAnsG js_topbar"><div class="vuc0jk-0 irOnwd"><ul class="vuc0jk-1 jVZrQW"><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;avclub.com&quot;,{&quot;metric20&quot;:1}]]" href="//avclub.com">The A.V. Club</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;deadspin.com&quot;,{&quot;metric20&quot;:1}]]" href="//deadspin.com">Deadspin</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;gizmodo.com&quot;,{&quot;metric20&quot;:1}]]" href="//gizmodo.com">Gizmodo</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jalopnik.com&quot;,{&quot;metric20&quot;:1}]]" href="//jalopnik.com">Jalopnik</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jezebel.com&quot;,{&quot;metric20&quot;:1}]]" href="//jezebel.com">Jezebel</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;kotaku.com&quot;,{&quot;metric20&quot;:1}]]" href="//kotaku.com">Kotaku</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;lifehacker.com&quot;,{&quot;metric20&quot;:1}]]" href="//lifehacker.com">Lifehacker</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;qz.com&quot;,{&quot;metric20&quot;:1}]]" href="//qz.com">Quartz</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theroot.com&quot;,{&quot;metric20&quot;:1}]]" href="//theroot.com">The Root</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;thetakeout.com&quot;,{&quot;metric20&quot;:1}]]" href="//thetakeout.com">The Takeout</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theonion.com&quot;,{&quot;metric20&quot;:1}]]" href="//theonion.com">The Onion</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theinventory.com&quot;,{&quot;metric20&quot;:1}]]" href="//theinventory.com">The Inventory</a></li></ul></div></div><span class="sc-101yw2y-7 cGHfAy overhang-wrapper"><div class="js_header"><div class="sc-1f6xobn-9 eqamLn js_header-container"><div class="sc-1f6xobn-8 fvRZng js_global-nav"><div class="sc-1f6xobn-7 gFpYje"><div class="sc-1f6xobn-0 jNeQKR"><div class="sc-1f6xobn-13 bbwfAQ"><a href="//es.gizmodo.com" title="Gizmodo en Español" class="sc-8vrmk6-0 GHWsb"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,h_100,q_80/w0fmowg5hc4sbgersffr.png" class="sc-8vrmk6-1 ecIXXK"/></a><div class="sc-1f6xobn-15 dMGuCN">Tecnología, ciencia y cultura digital</div></div><div class="sc-1f6xobn-16 hCQUSp"><a href="/search" class="xpaln1-0 sc-1f6xobn-5 gsQTnM"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><a href="https://gizmodo.com/how-to-tip-gizmodo-1843880833" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Tips button click&quot;]]" class="xpaln1-0 xpaln1-1 iehjAk js_header-shop show"><span class="iyvn34-1 cGboph"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Pencil icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.7 1.39l1.91 1.92c.52.51.52 1.35 0 1.87l-9.77 9.8c-.1.1-.32.2-2.02 1.02l-.03.02a567.4 567.4 0 0 1-1.92.9c-.16.08-.31.09-.76.08a17.86 17.86 0 0 1-.57-.02.5.5 0 0 1-.47-.41 4.45 4.45 0 0 1-.07-.7c0-.28.02-.5.11-.7a546.56 546.56 0 0 1 .91-1.92l.02-.03c.81-1.71.92-1.93 1.02-2.03l9.77-9.8a1.32 1.32 0 0 1 1.87 0zm-3.74 3.28l-7.2 7.22c.06-.05-.15.37-.2.48l-.62 1.28-.01.03a569.36 569.36 0 0 0-.91 1.91A2.8 2.8 0 0 0 2 16h.12c.14.01.38 0 .31.03a542.86 542.86 0 0 0 1.92-.9l.03-.02 1.27-.62c.11-.05.52-.26.47-.2l7.2-7.23-2.37-2.38zm2.58-2.58l-1.87 1.87 2.37 2.38 1.87-1.87a.33.33 0 0 0 0-.46L13.99 2.1a.32.32 0 0 0-.45 0z"></path></svg></span></span><span class="sc-1f6xobn-3 hBmvZx">Send us a tip!</span></a><a href="https://store.gizmodo.com" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Shop button click&quot;]]" class="xpaln1-0 xpaln1-1 iehjAk js_header-shop show"><span class="iyvn34-1 cGboph"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Cart icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 2c.16 0 .3.07.4.2l.05.08L3.8 4h13.7a.5.5 0 0 1 .5.58l-.03.08-2 6a.5.5 0 0 1-.38.33l-.09.01H4.82l.12 1h8.56a.5.5 0 0 1 .17.03 2 2 0 1 1-1.4.97H8.73a2 2 0 1 1-3.46 0H4.5a.5.5 0 0 1-.48-.36L4 12.56l-.99-7.91L2.2 3H.5a.5.5 0 0 1-.5-.41V2.5A.5.5 0 0 1 .41 2H2.5zM14 13a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-7 0a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-2.3-3h10.44l1.66-5H4.07l.62 5z"></path></svg></span></span><span class="sc-1f6xobn-3 hBmvZx">Shop</span></a><a href="/newsletter" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Subscribe button click&quot;]]" class="xpaln1-0 xpaln1-1 sc-1f6xobn-4 fKSIIs js_header-newsletter show"><span class="iyvn34-1 cGboph"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span><span class="sc-1f6xobn-3 hBmvZx">Subscribe</span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><span class="sc-1il3uru-3 dQfqNY"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div><div class="dfwuc8-2 eltszV"><nav class="dfwuc8-3 ebeQFC"><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;latest&quot;]]" data-key="latest" href="//es.gizmodo.com/"><span>Latest</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://es.gizmodo.com/tecnologia&quot;]]" data-index="1" href="https://es.gizmodo.com/tecnologia"><span>Tecnología</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://es.gizmodo.com/ciencia&quot;]]" data-index="2" href="https://es.gizmodo.com/ciencia"><span>Ciencia</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://es.gizmodo.com/espacio&quot;]]" data-index="3" href="https://es.gizmodo.com/espacio"><span>Espacio</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://es.gizmodo.com/historias&quot;]]" data-index="4" href="https://es.gizmodo.com/historias"><span>Historias</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://es.gizmodo.com/cine-y-series&quot;]]" data-index="5" href="https://es.gizmodo.com/cine-y-series"><span>Cine y Series</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://es.gizmodo.com/juegos&quot;]]" data-index="6" href="https://es.gizmodo.com/juegos"><span>Juegos</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://es.gizmodo.com/trucos&quot;]]" data-index="7" href="https://es.gizmodo.com/trucos"><span>Trucos</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://es.gizmodo.com/gizmodo-external-1848718345?_ga=2.138430906.848282206.1648445705-624898589.1619344875&quot;]]" data-index="8" href="https://es.gizmodo.com/gizmodo-external-1848718345?_ga=2.138430906.848282206.1648445705-624898589.1619344875"><span>In English</span></a></nav><div class="dfwuc8-1 lNRhM">We may earn a commission from links on this page.</div></div><div class="wz9htl-0 eQNljZ">Tecnología, ciencia y cultura digital</div></div><div class="header-bar"></div></div><div class="sc-1f6xobn-17 kPLnOz js_header-disable-overlay"></div><div class="sc-1f6xobn-21 bUOWzK js_hamburger-menu-container"></div><div class="sc-1f6xobn-18 fkpCCw js_scrollback-nav"><div class="sc-1f6xobn-8 hLzYDg"><div class="sc-1f6xobn-0 ezoHdv"><div class="sc-1f6xobn-13 hZAvqW"><a href="//es.gizmodo.com" title="Gizmodo en Español" class="sc-8vrmk6-0 GHWsb"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,h_100,q_80/w0fmowg5hc4sbgersffr.png" class="sc-8vrmk6-1 ecIXXK"/></a></div><div class="dfwuc8-2 dWavFu"><nav class="dfwuc8-3 gRDQUf"><div class="dfwuc8-4 gHzeLS"></div><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;latest&quot;]]" data-key="latest" href="//es.gizmodo.com/"><span>Latest</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://es.gizmodo.com/tecnologia&quot;]]" data-index="1" href="https://es.gizmodo.com/tecnologia"><span>Tecnología</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://es.gizmodo.com/ciencia&quot;]]" data-index="2" href="https://es.gizmodo.com/ciencia"><span>Ciencia</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://es.gizmodo.com/espacio&quot;]]" data-index="3" href="https://es.gizmodo.com/espacio"><span>Espacio</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://es.gizmodo.com/historias&quot;]]" data-index="4" href="https://es.gizmodo.com/historias"><span>Historias</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://es.gizmodo.com/cine-y-series&quot;]]" data-index="5" href="https://es.gizmodo.com/cine-y-series"><span>Cine y Series</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://es.gizmodo.com/juegos&quot;]]" data-index="6" href="https://es.gizmodo.com/juegos"><span>Juegos</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://es.gizmodo.com/trucos&quot;]]" data-index="7" href="https://es.gizmodo.com/trucos"><span>Trucos</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://es.gizmodo.com/gizmodo-external-1848718345?_ga=2.138430906.848282206.1648445705-624898589.1619344875&quot;]]" data-index="8" href="https://es.gizmodo.com/gizmodo-external-1848718345?_ga=2.138430906.848282206.1648445705-624898589.1619344875"><span>In English</span></a></nav></div><div class="sc-1f6xobn-16 elSSjd"><a href="/search" class="xpaln1-0 sc-1f6xobn-5 gsQTnM"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><span class="sc-1il3uru-3 dQfqNY"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div></div></div></div></div><div class="js_welcome-ad-mobile--container"></div><div class="sc-101yw2y-0 FrOFK initWrappers"><span class="sc-101yw2y-2 iZCRsA js_custom-header-toolbar-container"></span><div class="sc-101yw2y-1 eTAcyr js_curation-toolbar-container"></div></div><div class="sc-101yw2y-1 eTAcyr js_curation-editor-container"></div></span><div class="sc-1op1dd6-0 cLjaxQ js_sticky-top-ad"><div class="sc-1jotqfp-0 sc-1jotqfp-2 ja-dtMJ js_desktop-horizontal-ad"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner collapsed-ad" data-ad-unit="TOP_BANNER" data-targeting="{&quot;pos&quot;:&quot;top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a5c7d-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-top-banner collapsed-ad"></span></div></div></div><div class="sc-157agsr-1 sc-157agsr-2 iHvAmE"><div class="js_privacy_policy"></div><div class="sc-9tztzq-2 fkvsnH"><div class="sc-235a11-0 durKSP"><a class="sc-1out364-0 hMndXN fek4t4-0 ciBiKu js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Channel click&quot;,&quot;/historias&quot;]]" href="/historias"><div class="fek4t4-1 XURiF">Historias</div></a></div><header class="sc-1efpnfq-1 hQgdUv"><h1 class="sc-1efpnfq-0 joZwQS">Es oficial: Francia prohíbe volar si puedes hacer el mismo viaje en tren en menos de 2,5 horas</h1></header><h2 class="sc-1xcxnn7-0 flZCzj">El país veta algunos vuelos cortos para reducir emisiones</h2></div></div><div class="sc-157agsr-0 knYNlh"><main class="sc-11qwj9y-1 fOXYxq"><div class="sc-11qwj9y-0 TCDpD"><script type="application/ld+json">{"@type":"NewsArticle","@context":"http://schema.org","url":"https://es.gizmodo.com/es-oficial-francia-prohibe-volar-si-puedes-hacer-el-mi-1849856911","author":{"@type":"Person","name":"Angely Mercado"},"headline":"Es oficial: Francia prohíbe volar si puedes hacer el mismo viaje en tren en menos de 2,5 horas","description":"El país veta algunos vuelos cortos para reducir emisiones","dateline":"12/05/2022 at 21:35","datePublished":"2022-12-05T21:35:00-05:00","dateModified":"2022-12-05T21:35:05-05:00","mainEntityOfPage":{"@type":"WebPage","url":"https://es.gizmodo.com/es-oficial-francia-prohibe-volar-si-puedes-hacer-el-mi-1849856911"},"image":{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/3e2892a6610aed1fd23b62b96ab0ac09.jpg","thumbnail":{"@type":"ImageObject","height":180,"width":320,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/3e2892a6610aed1fd23b62b96ab0ac09.jpg"}},"articleBody":"Los vuelos cortos ya no despegarán en Francia, siempre que haya una línea de tren eficiente que pueda conectar a los pasajeros del punto A al punto B. En un agresivo esfuerzo para reducir las emisiones del país, Francia ha prohibido las rutas de vuelo para lugares entre los que la conexión en tren tardaría 2,5 horas o menos.\n\nLa Comisión Europea aprobó la decisión la semana pasada, informó Travel + Leisure. Hasta el momento, solo tres rutas se han visto afectadas por la prohibición: las del aeropuerto de París Orly a Nantes; París Orly a Burdeos; y París Orly a Lyon.\n\nLos legisladores franceses votaron prohibir los vuelos cortos en 2021 como parte de un proyecto de ley climático más amplio que tenía como objetivo reducir las emisiones del país en un 40% desde los niveles de 1990 antes de 2030, informó Reuters el año pasado.\n\nPara que las rutas justifiquen las cancelaciones de vuelos, debe haber varias conexiones ferroviarias directas de alta velocidad entre cada ubicación todos los días, explicó un comunicado de la Comisión Europea. “Futuras mejoras en los servicios ferroviarios, con trenes que operen con suficientes frecuencias y horarios adecuados, en particular a efectos de conexión de vuelos, permitirán prohibir estas rutas aéreas”, escribió la Comisión Europea en su fallo.\n\nExiste la posibilidad de prohibir más vuelos cortos en el futuro. El TGV (Train à Grand Vitesse) francés, que es el tren de alta velocidad de Francia, presentó una nueva generación de trenes de dos pisos, publica CNN. El país ya cuenta con un sistema ferroviario eficiente, ya que hay más de 1600 km dedicados a trenes de alta velocidad que conectan las principales ciudades del país, según TripSavvy. \n\nLos viajes aéreos son una fuente importante de gases de efecto invernadero que contribuyen al calentamiento global. Incluso los vuelos supuestamente “neutros en carbono” definitivamente no lo son. En octubre, cerca de 200 países se comprometieron a reducir drásticamente las emisiones de carbono de sus sectores de aviación; desafortunadamente, el compromiso no es vinculante y algunos expertos se muestran escépticos de que se logre alcanzar el objetivo de cero emisiones netas.\n\n","keywords":[],"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Gizmodo en Español","url":"https://es.gizmodo.com","sameAs":["https://twitter.com/GizmodoES"]},"video":[]}</script><div class="js_starterpost"><div class="sc-1fofo4n-0 cdfDtI"><div class="sc-83o472-3 fGAmnx"><div class="sc-83o472-0 eNqIWy"><div class="sc-1jc3ukb-0 eJFjvj"><div class="sc-1jc3ukb-3 bPVaPw"><span>By</span><div class="permalink-bylineprop">Angely Mercado</div></div></div><div class="sc-1jc3ukb-2 jBjLgU"><div class="sc-1jc3ukb-1 eYTvqt"></div><time class="uhd9ir-0 iziAPV" dateTime="2022-12-05T21:35:00-05:00"><span class="uhd9ir-2 fWvkXn">Published</span>21 minutes ago</time></div><div class="sc-15g8630-0 kLVXoQ"><div class="sc-15g8630-1 bdjtuA"><div class="sc-1jc3ukb-1 eYTvqt"></div><div class="js_alerts_modal"><a class="sc-1out364-0 hMndXN js_link">Alerts</a></div></div></div><div class="sc-83o472-12 hQFeJN"><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1849856911&quot;,&quot;authorIds&quot;:[&quot;5876237249235928803&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://es.gizmodo.com/es-oficial-francia-prohibe-volar-si-puedes-hacer-el-mi-1849856911&quot;,&quot;wordCount&quot;:357,&quot;isFeatured&quot;:false,&quot;isVideo&quot;:false,&quot;isEmbiggened&quot;:false,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;19292&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1849856911" data-post-permalink="https://es.gizmodo.com/es-oficial-francia-prohibe-volar-si-puedes-hacer-el-mi-1849856911"><div class="sc-1vjnuu8-0 ieQQVs"><div class="sc-12i6d45-0 jmlRJq"><div class="sc-12i6d45-1 dYVcML"></div></div></div></div></div></div><div class="sc-83o472-2 CzHho">We may earn a commission from links on this page.</div><div class="sc-83o472-5 fcsoed share-tools-buttons-top"></div></div></div><div class="xs32fe-0 iOFxrO js_post-content"><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="3e2892a6610aed1fd23b62b96ab0ac09" data-recommend-id="image://3e2892a6610aed1fd23b62b96ab0ac09" data-format="jpg" data-width="5299" data-height="2980" data-lightbox="true" data-alt="Una viajera tira de su carrito el viernes 16 de septiembre de 2022 en el aeropuerto Charles de Gaulle, al norte de París" data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX has-data img-wrapper" contenteditable="false" style="max-width:5299px" data-alt="Una viajera tira de su carrito el viernes 16 de septiembre de 2022 en el aeropuerto Charles de Gaulle, al norte de París" data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="ap" data-hide="false" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.2%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Una viajera tira de su carrito el viernes 16 de septiembre de 2022 en el aeropuerto Charles de Gaulle, al norte de París" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/3e2892a6610aed1fd23b62b96ab0ac09.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/3e2892a6610aed1fd23b62b96ab0ac09.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/3e2892a6610aed1fd23b62b96ab0ac09.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/3e2892a6610aed1fd23b62b96ab0ac09.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/3e2892a6610aed1fd23b62b96ab0ac09.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/3e2892a6610aed1fd23b62b96ab0ac09.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/3e2892a6610aed1fd23b62b96ab0ac09.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/3e2892a6610aed1fd23b62b96ab0ac09.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/3e2892a6610aed1fd23b62b96ab0ac09.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/3e2892a6610aed1fd23b62b96ab0ac09.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/3e2892a6610aed1fd23b62b96ab0ac09.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/3e2892a6610aed1fd23b62b96ab0ac09.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="3e2892a6610aed1fd23b62b96ab0ac09" data-format="jpg" data-alt="Una viajera tira de su carrito el viernes 16 de septiembre de 2022 en el aeropuerto Charles de Gaulle, al norte de París" data-anim-src=""/></div></div></span><div class="sc-1eow4w5-4 bNSWel image-meta"><figcaption class="sc-7s1ndr-0 ikKPtM no-caption">Foto<!-- -->: <!-- -->François Mori<!-- --> (<!-- -->AP<!-- -->)</figcaption></div></div><span data-id="3e2892a6610aed1fd23b62b96ab0ac09" data-recommend-id="image://3e2892a6610aed1fd23b62b96ab0ac09" data-format="jpg" data-width="5299" data-height="2980" data-lightbox="true" data-alt="Una viajera tira de su carrito el viernes 16 de septiembre de 2022 en el aeropuerto Charles de Gaulle, al norte de París" data-recommended="false" data-hide="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">Los vuelos cortos ya no despegarán en Francia, siempre que haya una línea de tren eficiente que pueda conectar a los pasajeros del punto A al punto B. En un <!-- -->agresivo <!-- -->esfuerzo<!-- --> para reducir las emisiones del país, Francia ha prohibido las rutas de vuelo para lugares entre los que<!-- --> la conexión en tren<!-- --> tardaría 2,5 horas o menos.</p><div class="bxm4mm-2 hKBnez"><div class="bxm4mm-1 goloRq instream-native-video instream-permalink instream-native-video--mobile"><div class="sc-1h0epat-0 lepUzz"><div class="sc-1h0epat-1 gRjwiT"><div class="sc-235a11-0 iIgRqD">Watch</div></div><div class="sc-1wkneyl-0 hxLRyg video-html5-playlist" data-playlist="167796,168175,168133" data-current="167796"><div class="video-html5-loaded"><div class="video-html5-player"><div class="lhhce6-0 bVyOPq video-html5 autoplay muted mobile" data-video-id="167796" data-monetizable="true" data-position="sidebar" data-video-title="Camara Más Grande Del Mundo" data-video-network="true" data-video-duration="238"><video disablepictureinpicture="" muted="" playsinline="" poster="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_362,pg_1,q_60,w_645/a9els8xkkw02rfuibfvf.jpg" width="100%" height="100%" crossorigin="anonymous" preload="none" style="max-height:none"><source data-src="https://vid.kinja.com/prod/167796/167796_180p.mp4" label="180p" type="video/mp4"/><source data-src="https://vid.kinja.com/prod/167796/167796_270p.mp4" label="270p" type="video/mp4"/><source data-src="https://vid.kinja.com/prod/167796/167796_406p.mp4" label="406p" type="video/mp4"/><source data-src="https://vid.kinja.com/prod/167796/167796_720p.mp4" label="720p" type="video/mp4"/></video><div class="lhhce6-1 bmmbnr advertisement"></div><div class="ag987e-0 pxCch btn btn-play" role="button">
	<div class="icon-wrapper">
		<svg class="icon" width="64" height="64" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" aria-label="Play icon">
			<polygon fill="white" points="20.846 12.913 50 31.634 21 50"/>
		</svg>
	</div>
</div><div class="sc-1yhvqfu-2 cGtmoP video-controls"><div class="sc-1yhvqfu-0 hkjPib play-pause "><svg class="play" xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M0 0v6l6-3-6-3z" transform="translate(1 1)"></path></svg><svg class="pause" xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M0 0v6h2v-6h-2zm4 0v6h2v-6h-2z" transform="translate(1 1)"></path></svg></div><div class="sc-1yhvqfu-0 hkjPib mute-volume"><div class="sc-1yhvqfu-0 hkjPib mute-unmute muted"><svg class="mute" xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M3.34 0l-1.34 2h-2v4h2l1.34 2h.66v-8h-.66zm1.66 1v1c.17 0 .34.02.5.06.86.22 1.5 1 1.5 1.94s-.63 1.72-1.5 1.94c-.16.04-.33.06-.5.06v1c.25 0 .48-.04.72-.09h.03c1.3-.33 2.25-1.51 2.25-2.91 0-1.4-.95-2.58-2.25-2.91-.23-.06-.49-.09-.75-.09zm0 2v2c.09 0 .18-.01.25-.03.43-.11.75-.51.75-.97 0-.46-.31-.86-.75-.97-.08-.02-.17-.03-.25-.03z"></path></svg><svg class="unmute" xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M3.34 0l-1.34 2h-2v4h2l1.34 2h.66v-8h-.66z" transform="translate(2)"></path></svg></div><div class="sc-1yhvqfu-1 bbyPof volume"><progress min="0" max="100" value="80"></progress></div></div><div class="sc-1yhvqfu-1 bbyPof progress"><progress min="0" max="238" value="0"></progress></div><div class="sc-1yhvqfu-0 hkjPib duration"></div><div class="sc-1yhvqfu-0 hkjPib fullscreen"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M0 0v4l1.5-1.5 1.5 1.5 1-1-1.5-1.5 1.5-1.5h-4zm5 4l-1 1 1.5 1.5-1.5 1.5h4v-4l-1.5 1.5-1.5-1.5z"></path></svg></div></div></div></div><div class="video-html5-info"><div><div class="sc-1ltrdwy-0 dYjpmh"><a class="sc-1out364-0 hMndXN sc-1ltrdwy-1 kUjuXJ js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Title click&quot;,&quot;kinjavideo-167796&quot;]]" href="https://es.gizmodo.com/hemos-ido-a-ver-la-camara-digital-mas-grande-del-mundo-1830559732" data-key="permalink"><span data-key="title" class="sc-1ltrdwy-2 clJTGM">Hemos ido a ver la cámara digital más grande del mundo y sí, es muy grande<em></em></span></a></div></div></div></div><div class="video-html5-thumbs"><div class="sc-14ojfpu-6 ekJydD"><div data-key="168175" class="sc-14ojfpu-5 jdlHci"><a class="sc-1out364-0 hMndXN sc-14ojfpu-4 hRbPxS js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;click - position 1 of 2&quot;,&quot;kinjavideo-168175&quot;]]" href="https://es.gizmodo.com/amazon-lanza-todos-sus-dispositivos-echo-en-espana-con-1829942575"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/wawnvktycrhzylldmq0l.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/wawnvktycrhzylldmq0l.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/wawnvktycrhzylldmq0l.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/wawnvktycrhzylldmq0l.jpg 340w" alt="" draggable="auto" data-chomp-id="wawnvktycrhzylldmq0l" data-format="jpg" data-alt="" data-anim-src=""/></div><div class="sc-4cqztc-0 kVwmYN">00:22</div></div><div class="sc-1v01hk4-2 evhnTd"><div class="sc-1v01hk4-3 jolTTN">Now playing</div></div><div class="ag987e-0 sc-1v01hk4-4 iiRjFL">
	<div class="icon-wrapper">
		<svg class="icon" width="64" height="64" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" aria-label="Play icon">
			<polygon fill="white" points="20.846 12.913 50 31.634 21 50"/>
		</svg>
	</div>
</div></div><div class="sc-14ojfpu-2 innqYa"><div class="sc-14ojfpu-0 hrWYNy">Amazon lanza todos sus dispositivos Echo en España con un descuento temporal<em></em></div><div class="sc-14ojfpu-1 eqLCCh">October 23, 2018</div></div></a></div><div data-key="168133" class="sc-14ojfpu-5 jdlHci"><a class="sc-1out364-0 hMndXN sc-14ojfpu-4 hRbPxS js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;click - position 2 of 2&quot;,&quot;kinjavideo-168133&quot;]]" href="https://es.gizmodo.com/la-ubicacion-elegida-para-el-proximo-rover-de-la-nasa-e-1839851861"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/aikqv1qmzrkedbi56de8.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/aikqv1qmzrkedbi56de8.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/aikqv1qmzrkedbi56de8.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/aikqv1qmzrkedbi56de8.jpg 340w" alt="" draggable="auto" data-chomp-id="aikqv1qmzrkedbi56de8" data-format="jpg" data-alt="" data-anim-src=""/></div><div class="sc-4cqztc-0 kVwmYN">01:48</div></div><div class="sc-1v01hk4-2 evhnTd"><div class="sc-1v01hk4-3 jolTTN">Now playing</div></div><div class="ag987e-0 sc-1v01hk4-4 iiRjFL">
	<div class="icon-wrapper">
		<svg class="icon" width="64" height="64" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" aria-label="Play icon">
			<polygon fill="white" points="20.846 12.913 50 31.634 21 50"/>
		</svg>
	</div>
</div></div><div class="sc-14ojfpu-2 innqYa"><div class="sc-14ojfpu-0 hrWYNy">La ubicación elegida para el próximo Rover de la NASA es aún más intrigante de lo que creíamos</div><div class="sc-14ojfpu-1 eqLCCh">December 4, 2018</div></div></a></div></div></div></div></div></div></div><p class="sc-77igqf-0 bOfvBY">La Comisión Europea aprobó la decisión la semana pasada, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.travelandleisure.com/france-bans-short-domestic-flights-for-train-travel-6835624&quot;,{&quot;metric25&quot;:1}]]" href="https://www.travelandleisure.com/france-bans-short-domestic-flights-for-train-travel-6835624" target="_blank" rel="noopener noreferrer">informó </a></span><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.travelandleisure.com/france-bans-short-domestic-flights-for-train-travel-6835624&quot;,{&quot;metric25&quot;:1}]]" href="https://www.travelandleisure.com/france-bans-short-domestic-flights-for-train-travel-6835624" target="_blank" rel="noopener noreferrer">Travel + Leisure</a></span>. Hasta el momento, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.politico.eu/article/eu-greenlights-frances-short-haul-ban-but-only-on-3-routes/&quot;,{&quot;metric25&quot;:1}]]" href="https://www.politico.eu/article/eu-greenlights-frances-short-haul-ban-but-only-on-3-routes/" target="_blank" rel="noopener noreferrer">solo tres rutas</a></span> se han visto<!-- --> afectadas por la prohibición: las del<!-- --> aeropuerto de París Orly a Nantes; París Orly a Burdeos; y París Orly a Lyon.</p><div class="sc-1xxadal-0 jICWEe js_related-stories-inset"></div><p class="sc-77igqf-0 bOfvBY">Los legisladores franceses <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://es.gizmodo.com/francia-cancela-todas-las-rutas-aereas-que-se-puedan-ha-1846680286&quot;,{&quot;metric25&quot;:1}]]" href="https://es.gizmodo.com/francia-cancela-todas-las-rutas-aereas-que-se-puedan-ha-1846680286">votaron<!-- --> prohibir los vuelos cortos en 2021</a></span> como parte de un proyecto de ley climático más amplio que tenía como objetivo reducir las emisiones del país en un 40% desde los niveles de 1990 antes de 2030<!-- -->, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.reuters.com/business/environment/french-lawmakers-approve-ban-short-domestic-flights-2021-04-11/&quot;,{&quot;metric25&quot;:1}]]" href="https://www.reuters.com/business/environment/french-lawmakers-approve-ban-short-domestic-flights-2021-04-11/" target="_blank" rel="noopener noreferrer">informó Reuters</a></span> el año pasado<!-- -->.</p><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo.es" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849856911&quot;,&quot;blogName&quot;:&quot;esgizmodo&quot;,&quot;tags&quot;:&quot;&quot;,&quot;channel&quot;:&quot;historias&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY">Para que las rutas justifiquen las <!-- -->cancelaciones de vuelos, debe<!-- --> haber<!-- --> varias conexiones ferroviarias directas de alta velocidad entre cada ubicación todos los días, explicó un comunicado de la <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://eur-lex.europa.eu/legal-content/EN/TXT/PDF/?uri=CELEX:32022D2358&amp;from=FR&quot;,{&quot;metric25&quot;:1}]]" href="https://eur-lex.europa.eu/legal-content/EN/TXT/PDF/?uri=CELEX:32022D2358&amp;from=FR" target="_blank" rel="noopener noreferrer">Comisión Europea</a></span>. “Futuras mejoras en los servicios ferroviarios, con trenes<!-- --> que operen con suficientes frecuencias y horarios adecuados, en particular a efectos de conexión de vuelos, permitirán prohibir estas rutas aéreas”, escribió la Comisión Europea en su fallo.</p><p class="sc-77igqf-0 bOfvBY">Existe la posibilidad de prohibir más vuelos cortos en el futuro. El TGV (Train à Grand Vitesse) francés<!-- -->, que es el tren de alta velocidad de Francia<!-- -->, presentó una nueva generación de trenes de dos pisos<!-- -->, publica <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.cnn.com/travel/article/tgv-m-next-generation-high-speed-train-france/index.html&quot;,{&quot;metric25&quot;:1}]]" href="https://www.cnn.com/travel/article/tgv-m-next-generation-high-speed-train-france/index.html" target="_blank" rel="noopener noreferrer">CNN</a></span>. El país ya cuenta con un sistema ferroviario eficiente, ya que hay más de 1600 km <!-- -->dedicado<!-- -->s a trenes de alta velocidad que conectan las principales ciudades del país, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.tripsavvy.com/train-travel-guide-to-france-1517909&quot;,{&quot;metric25&quot;:1}]]" href="https://www.tripsavvy.com/train-travel-guide-to-france-1517909" target="_blank" rel="noopener noreferrer">según TripSavvy</a></span>. </p><div class="bxm4mm-15 BiRlJ"><div class="sc-1atgi65-0 sc-1atgi65-1 bdNdA-D js_commerce-inset-permalink" data-inset-url="https://www.amazon.com/Attachment-Cleaning-Adjustable-Pressure-Temperature/dp/B09MGD77GZ?asc_campaign=InlineMobile&amp;asc_refurl=https://es.gizmodo.com/es-oficial-francia-prohibe-volar-si-puedes-hacer-el-mi-1849856911&amp;asc_source=&amp;tag=kinjapromo-20" data-inset-category="CommerceInsetMobile"><div class="sc-1atgi65-8 hLnfcm">G/O Media may get a commission</div><div class="sc-1atgi65-3 hMBKyp creative-type-A"><a class="sc-1out364-0 hMndXN sc-1atgi65-4 dxZfFS js_link" data-ga="[[&quot;CommerceInsetMobile&quot;,&quot;Click&quot;,&quot;https://es.gizmodo.com/es-oficial-francia-prohibe-volar-si-puedes-hacer-el-mi-1849856911&quot;],[&quot;ns:unique&quot;,&quot;CommerceInsetMobile&quot;,&quot;Click&quot;,&quot;https://es.gizmodo.com/es-oficial-francia-prohibe-volar-si-puedes-hacer-el-mi-1849856911&quot;],[&quot;Embedded Url&quot;,&quot;CommerceInsetMobile&quot;,&quot;https://www.amazon.com/Attachment-Cleaning-Adjustable-Pressure-Temperature/dp/B09MGD77GZ?asc_campaign=InlineMobile&amp;asc_refurl=https://es.gizmodo.com/es-oficial-francia-prohibe-volar-si-puedes-hacer-el-mi-1849856911&amp;asc_source=&amp;tag=kinjapromo-20&quot;,{&quot;metric25&quot;:1}]]" href="https://www.amazon.com/Attachment-Cleaning-Adjustable-Pressure-Temperature/dp/B09MGD77GZ?asc_campaign=InlineMobile&amp;asc_refurl=https://es.gizmodo.com/es-oficial-francia-prohibe-volar-si-puedes-hacer-el-mi-1849856911&amp;asc_source=&amp;tag=kinjapromo-20" data-linktype="[t|mod-all" target="_blank" rel="nofollow"><div class="sc-1atgi65-6 gLSKws"><div class="sc-1atgi65-10 hherpH js_lazy-image"><div><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,fl_progressive,g_center,h_180,q_80,w_320/566c628d31d4a55e46b2c535d98997d6.png" sizes="148px" alt="Tushy 3.0 Warm Water Spa Bidet Attachment" width="400" height="225"/></div></div><div class="sc-1atgi65-15 jrXWJC"><div class="sc-1atgi65-14 isUOxn">17% off</div><div class="sc-1atgi65-7 dkVXtU">Tushy 3.0 Warm Water Spa Bidet Attachment</div></div></div></a><div class="sc-1atgi65-12 dRyRwx"><p class="sc-1atgi65-13 iFlqWg"><strong>Upgrade your toilet</strong><br/><span> Adjust the stream, angle, and even warm the water with the second knob—that’s this model’s big perk.</span></p><div class="sc-1atgi65-5 ldJEoX"><a class="sc-1out364-0 hMndXN sc-1atgi65-4 dxZfFS js_link" data-ga="[[&quot;CommerceInsetMobile&quot;,&quot;Click&quot;,&quot;https://es.gizmodo.com/es-oficial-francia-prohibe-volar-si-puedes-hacer-el-mi-1849856911&quot;],[&quot;ns:unique&quot;,&quot;CommerceInsetMobile&quot;,&quot;Click&quot;,&quot;https://es.gizmodo.com/es-oficial-francia-prohibe-volar-si-puedes-hacer-el-mi-1849856911&quot;],[&quot;Embedded Url&quot;,&quot;CommerceInsetMobile&quot;,&quot;https://www.amazon.com/Attachment-Cleaning-Adjustable-Pressure-Temperature/dp/B09MGD77GZ?asc_campaign=InlineMobile&amp;asc_refurl=https://es.gizmodo.com/es-oficial-francia-prohibe-volar-si-puedes-hacer-el-mi-1849856911&amp;asc_source=&amp;tag=kinjapromo-20&quot;,{&quot;metric25&quot;:1}]]" href="https://www.amazon.com/Attachment-Cleaning-Adjustable-Pressure-Temperature/dp/B09MGD77GZ?asc_campaign=InlineMobile&amp;asc_refurl=https://es.gizmodo.com/es-oficial-francia-prohibe-volar-si-puedes-hacer-el-mi-1849856911&amp;asc_source=&amp;tag=kinjapromo-20" data-linktype="[t|mod-all" target="_blank" rel="nofollow"><button class="sc-1rvv6e6-7 iEXGwg sc-1atgi65-11 ighzBW"><label class="sc-1rvv6e6-1 jXcwUR">Buy for <strong>$99</strong> at Amazon</label></button></a></div></div></div></div><div class="bxm4mm-6 dIYVrz"><div class="bxm4mm-0 cULvCC"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-OUTSTREAM_PASSBACK ad-commerce commerce-leg-wrapper" data-dfp-site-code="gm.gizmodo.es" data-ad-unit="OUTSTREAM_PASSBACK" data-targeting="{&quot;pos&quot;:&quot;outstream_passback&quot;,&quot;postId&quot;:&quot;1849856911&quot;,&quot;blogName&quot;:&quot;esgizmodo&quot;,&quot;tags&quot;:&quot;&quot;,&quot;channel&quot;:&quot;historias&quot;}"></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div></div></div><p class="sc-77igqf-0 bOfvBY">Los viajes aéreos son una fuente importante de gases de efecto invernadero que contribuyen al calentamiento global. Incluso los vuelos supuestamente “neutros en carbono” <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/flight-to-europe-probably-isnt-carbon-neutral-easyjet-1849643822&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/flight-to-europe-probably-isnt-carbon-neutral-easyjet-1849643822">definitivamente</a></span> no lo son<!-- -->. En octubre, cerca de<!-- --> 200 países se comprometieron a reducir drásticamente <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/un-countries-adopt-aspirational-net-zero-goal-for-avia-1849667089&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/un-countries-adopt-aspirational-net-zero-goal-for-avia-1849667089">las emisiones de carbono de sus sectores de aviación</a></span>; desafortunadamente, el compromiso no es vinculante y algunos expertos se muestran escépticos de que se <!-- -->logre alcanzar el<!-- --> objetivo de cero emisiones netas.</p></div><div class="js_liveblog-controls"></div><div class="js_qanda-controls"></div><div class="js_ymal-below-post"></div><div class="js_more-below-post"></div><div class="sc-73739c-3 hKemOC"><div class="sc-38bsvh-0 fncPRR"><a class="sc-1out364-0 hMndXN sc-15604uf-0 lgsULC js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Channel click&quot;,&quot;https://es.gizmodo.com/historias&quot;]]" href="https://es.gizmodo.com/historias"><span class="ov8naf-0 oVydN">Historias</span></a></div></div><a id="replies" name="replies"></a><div class="js_postbottom-waypoint-hook"></div><div class="sc-73739c-0 bGtOjR js_comments-iframe" data-src="//es.gizmodo.com/embed/comments/magma/1849856911?isDraft=false&amp;isShowcase=false&amp;token=false" data-replycount="0"><span class="w46in-3 ccmXjL"><span class="w46in-0 kVkCLg"></span><span class="w46in-1 cFYbHh"></span><span class="w46in-2 gtOlhS"></span></span></div><div class="sc-1bdg1q0-0 eRJXHT js_sticky-footer"><div class="sc-1bdg1q0-1 wircm js_ad-sticky-footer"></div></div></div></div></main><aside class="ynugv2-2 sc-101yw2y-6 jPPlae"><div class="sc-101yw2y-5 ffdijb"><div id="sidebar_wrapper" class="ynugv2-3 kxHOoc"><div class="sc-1ez0oyg-0 jkLlnx js_sidebar_sticky_container"><div class="sc-1ez0oyg-1 igemXf sidebar-sticky"><div class="sidebar-sticky-children" style="width:100%"><div class="sc-16d6l1x-0 ayvBj left-top-ad"><div class="ynugv2-1 dpkHcV"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP" data-targeting="{&quot;pos&quot;:&quot;left_top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a73ac-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-top"></span></div></div></div><div class="ynugv2-0 kXvAvi video-html5-wrapper"><div class="sc-1h0epat-0 lepUzz"><div class="sc-1h0epat-1 gRjwiT"><div class="sc-235a11-0 iIgRqD">Watch</div></div><div class="sc-1wkneyl-0 hxLRyg video-html5-playlist" data-playlist="167796,168175,168133" data-current="167796"><div class="video-html5-loaded"><div class="video-html5-player"><div class="lhhce6-0 bVyOPq video-html5 autoplay muted desktop" data-video-id="167796" data-monetizable="true" data-position="sidebar" data-video-title="Camara Más Grande Del Mundo" data-video-network="true" data-video-duration="238"><video disablepictureinpicture="" muted="" playsinline="" poster="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_362,pg_1,q_60,w_645/a9els8xkkw02rfuibfvf.jpg" width="100%" height="100%" crossorigin="anonymous" preload="none" style="max-height:none"><source data-src="https://vid.kinja.com/prod/167796/167796_180p.mp4" label="180p" type="video/mp4"/><source data-src="https://vid.kinja.com/prod/167796/167796_270p.mp4" label="270p" type="video/mp4"/><source data-src="https://vid.kinja.com/prod/167796/167796_406p.mp4" label="406p" type="video/mp4"/><source data-src="https://vid.kinja.com/prod/167796/167796_720p.mp4" label="720p" type="video/mp4"/></video><div class="lhhce6-1 bmmbnr advertisement"></div><div class="ag987e-0 pxCch btn btn-play" role="button">
	<div class="icon-wrapper">
		<svg class="icon" width="64" height="64" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" aria-label="Play icon">
			<polygon fill="white" points="20.846 12.913 50 31.634 21 50"/>
		</svg>
	</div>
</div><div class="sc-1yhvqfu-2 cGtmoP video-controls"><div class="sc-1yhvqfu-0 hkjPib play-pause "><svg class="play" xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M0 0v6l6-3-6-3z" transform="translate(1 1)"></path></svg><svg class="pause" xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M0 0v6h2v-6h-2zm4 0v6h2v-6h-2z" transform="translate(1 1)"></path></svg></div><div class="sc-1yhvqfu-0 hkjPib mute-volume"><div class="sc-1yhvqfu-0 hkjPib mute-unmute muted"><svg class="mute" xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M3.34 0l-1.34 2h-2v4h2l1.34 2h.66v-8h-.66zm1.66 1v1c.17 0 .34.02.5.06.86.22 1.5 1 1.5 1.94s-.63 1.72-1.5 1.94c-.16.04-.33.06-.5.06v1c.25 0 .48-.04.72-.09h.03c1.3-.33 2.25-1.51 2.25-2.91 0-1.4-.95-2.58-2.25-2.91-.23-.06-.49-.09-.75-.09zm0 2v2c.09 0 .18-.01.25-.03.43-.11.75-.51.75-.97 0-.46-.31-.86-.75-.97-.08-.02-.17-.03-.25-.03z"></path></svg><svg class="unmute" xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M3.34 0l-1.34 2h-2v4h2l1.34 2h.66v-8h-.66z" transform="translate(2)"></path></svg></div><div class="sc-1yhvqfu-1 bbyPof volume"><progress min="0" max="100" value="80"></progress></div></div><div class="sc-1yhvqfu-1 bbyPof progress"><progress min="0" max="238" value="0"></progress></div><div class="sc-1yhvqfu-0 hkjPib duration"></div><div class="sc-1yhvqfu-0 hkjPib fullscreen"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M0 0v4l1.5-1.5 1.5 1.5 1-1-1.5-1.5 1.5-1.5h-4zm5 4l-1 1 1.5 1.5-1.5 1.5h4v-4l-1.5 1.5-1.5-1.5z"></path></svg></div></div></div></div><div class="video-html5-info"><div><div class="sc-1ltrdwy-0 dYjpmh"><a class="sc-1out364-0 hMndXN sc-1ltrdwy-1 kUjuXJ js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Title click&quot;,&quot;kinjavideo-167796&quot;]]" href="https://es.gizmodo.com/hemos-ido-a-ver-la-camara-digital-mas-grande-del-mundo-1830559732" data-key="permalink"><span data-key="title" class="sc-1ltrdwy-2 clJTGM">Hemos ido a ver la cámara digital más grande del mundo y sí, es muy grande<em></em></span></a></div></div></div></div><div class="video-html5-thumbs"><div class="sc-14ojfpu-6 ekJydD"><div data-key="168175" class="sc-14ojfpu-5 jdlHci"><a class="sc-1out364-0 hMndXN sc-14ojfpu-4 hRbPxS js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;click - position 1 of 2&quot;,&quot;kinjavideo-168175&quot;]]" href="https://es.gizmodo.com/amazon-lanza-todos-sus-dispositivos-echo-en-espana-con-1829942575"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/wawnvktycrhzylldmq0l.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/wawnvktycrhzylldmq0l.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/wawnvktycrhzylldmq0l.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/wawnvktycrhzylldmq0l.jpg 340w" alt="" draggable="auto" data-chomp-id="wawnvktycrhzylldmq0l" data-format="jpg" data-alt="" data-anim-src=""/></div><div class="sc-4cqztc-0 kVwmYN">00:22</div></div><div class="sc-1v01hk4-2 evhnTd"><div class="sc-1v01hk4-3 jolTTN">Now playing</div></div><div class="ag987e-0 sc-1v01hk4-4 iiRjFL">
	<div class="icon-wrapper">
		<svg class="icon" width="64" height="64" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" aria-label="Play icon">
			<polygon fill="white" points="20.846 12.913 50 31.634 21 50"/>
		</svg>
	</div>
</div></div><div class="sc-14ojfpu-2 innqYa"><div class="sc-14ojfpu-0 hrWYNy">Amazon lanza todos sus dispositivos Echo en España con un descuento temporal<em></em></div><div class="sc-14ojfpu-1 eqLCCh">October 23, 2018</div></div></a></div><div data-key="168133" class="sc-14ojfpu-5 jdlHci"><a class="sc-1out364-0 hMndXN sc-14ojfpu-4 hRbPxS js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;click - position 2 of 2&quot;,&quot;kinjavideo-168133&quot;]]" href="https://es.gizmodo.com/la-ubicacion-elegida-para-el-proximo-rover-de-la-nasa-e-1839851861"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/aikqv1qmzrkedbi56de8.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/aikqv1qmzrkedbi56de8.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/aikqv1qmzrkedbi56de8.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/aikqv1qmzrkedbi56de8.jpg 340w" alt="" draggable="auto" data-chomp-id="aikqv1qmzrkedbi56de8" data-format="jpg" data-alt="" data-anim-src=""/></div><div class="sc-4cqztc-0 kVwmYN">01:48</div></div><div class="sc-1v01hk4-2 evhnTd"><div class="sc-1v01hk4-3 jolTTN">Now playing</div></div><div class="ag987e-0 sc-1v01hk4-4 iiRjFL">
	<div class="icon-wrapper">
		<svg class="icon" width="64" height="64" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" aria-label="Play icon">
			<polygon fill="white" points="20.846 12.913 50 31.634 21 50"/>
		</svg>
	</div>
</div></div><div class="sc-14ojfpu-2 innqYa"><div class="sc-14ojfpu-0 hrWYNy">La ubicación elegida para el próximo Rover de la NASA es aún más intrigante de lo que creíamos</div><div class="sc-14ojfpu-1 eqLCCh">December 4, 2018</div></div></a></div></div></div></div></div></div><div id="commerce-inset-wrapper" style="min-height:350px;max-width:350px;margin-left:auto;margin-right:auto;margin-top:32px" class="sc-16d6l1x-1 ioQMza"><div id="js_commerceInsetModule" data-commerce-insets="[{&quot;id&quot;:&quot;11552&quot;,&quot;productTitle&quot;:&quot;Tushy 3.0 Warm Water Spa Bidet Attachment&quot;,&quot;productImage&quot;:{&quot;id&quot;:&quot;566c628d31d4a55e46b2c535d98997d6&quot;,&quot;format&quot;:&quot;png&quot;,&quot;isAnimated&quot;:false,&quot;frozenFormat&quot;:&quot;png&quot;},&quot;headline&quot;:&quot;&quot;,&quot;affiliate&quot;:null,&quot;embargoDate&quot;:&quot;&quot;,&quot;expirationDate&quot;:&quot;&quot;,&quot;insetContent&quot;:[{&quot;label&quot;:&quot;Upgrade your toilet&quot;,&quot;text&quot;:&quot; Adjust the stream, angle, and even warm the water with the second knob—that’s this model’s big perk.&quot;}],&quot;insetLabel&quot;:&quot;&quot;,&quot;partnerLinks&quot;:[{&quot;vendor&quot;:&quot;Buy for $99 at Amazon&quot;,&quot;url&quot;:&quot;https://www.amazon.com/Attachment-Cleaning-Adjustable-Pressure-Temperature/dp/B09MGD77GZ&quot;,&quot;discountPrice&quot;:null,&quot;discountCode&quot;:null}],&quot;position&quot;:{&quot;position&quot;:1,&quot;pinned&quot;:true},&quot;insetSubHead&quot;:&quot;&quot;,&quot;slug&quot;:&quot;17% off&quot;,&quot;creativeType&quot;:&quot;A&quot;,&quot;variativeCommerceSettings&quot;:null},{&quot;id&quot;:&quot;11548&quot;,&quot;productTitle&quot;:&quot;Hydro Flask 24 Oz Straw Lid Bottle&quot;,&quot;productImage&quot;:{&quot;id&quot;:&quot;64c7fa020bd1671062a554e3ff1ab699&quot;,&quot;format&quot;:&quot;png&quot;,&quot;isAnimated&quot;:false,&quot;frozenFormat&quot;:&quot;png&quot;},&quot;headline&quot;:&quot;Hydration is on sale.&quot;,&quot;affiliate&quot;:null,&quot;embargoDate&quot;:&quot;&quot;,&quot;expirationDate&quot;:&quot;&quot;,&quot;insetContent&quot;:[{&quot;label&quot;:&quot;Get Hydrated&quot;,&quot;text&quot;:&quot;At 25% off, being eco-friendly while getting your 8 glasses a day has never been easier.&quot;}],&quot;insetLabel&quot;:&quot;&quot;,&quot;partnerLinks&quot;:[{&quot;vendor&quot;:&quot;Buy on Amazon&quot;,&quot;url&quot;:&quot;https://www.amazon.com/Hydro-Flask-Mouth-Water-Bottle/dp/B09CC8PSG4/ref=sxin_15_pa_sp_search_thematic_sspa?ots=1&amp;slotNum=0&amp;imprToken=24c26a58-c31b-6248-1e5&amp;asc_campaign=kinjainventorylink-20&amp;asc_refurl=https://theinventory.com/get-hydrated-with-25-off-hydro-flask-products-1849848660&amp;asc_source=686939ad1d8c6b9205fbbf24a033ca32dd4a5744&amp;content-id=amzn1.sym.4e7a2229-074e-44de-95c4-9fd858f46295:amzn1.sym.4e7a2229-074e-44de-95c4-9fd858f46295&amp;cv_ct_cx=hydroflask&amp;keywords=hydroflask&amp;pd_rd_i=B083ZGX8QG&amp;pd_rd_r=885daa26-9eb2-4639-bc18-dd130415794a&amp;pd_rd_w=kowL6&amp;pd_rd_wg=onfte&amp;pf_rd_p=4e7a2229-074e-44de-95c4-9fd858f46295&amp;pf_rd_r=028YHSM3JR9XWCV9N89M&amp;qid=1670010841&amp;spLa=ZW5jcnlwdGVkUXVhbGlmaWVyPUEyQVBSODRBVU4wMDFEJmVuY3J5cHRlZElkPUEwNzcyMTg4MlpHRFdSNkwzSUpNTyZlbmNyeXB0ZWRBZElkPUEwMDI1MTE0MTc5UjhETktFQkxJTCZ3aWRnZXROYW1lPXNwX3NlYXJjaF90aGVtYXRpYyZhY3Rpb249Y2xpY2tSZWRpcmVjdCZkb05vdExvZ0NsaWNrPXRydWU&amp;sr=1-4-a73d1c8c-2fd2-4f19-aa41-2df022bcb241-spons&amp;tag=kinjainventorylink-20&amp;th=1&quot;,&quot;discountPrice&quot;:null,&quot;discountCode&quot;:null}],&quot;position&quot;:{&quot;position&quot;:2,&quot;pinned&quot;:true},&quot;insetSubHead&quot;:&quot;&quot;,&quot;slug&quot;:&quot;25% off&quot;,&quot;creativeType&quot;:&quot;A&quot;,&quot;variativeCommerceSettings&quot;:null}]"></div></div><div id="trending_wrapper" class="ynugv2-0 hVUnIE"><div id="js_trending" class="cls" data-posts="[&quot;1849853421&quot;,&quot;1849849471&quot;,&quot;1830559732&quot;]" data-remove-h-tags="true" data-page-type="permalink" data-max-posts="3" data-blog-id="19292"></div></div><div class="ynugv2-0 cySkyK"><div class="sc-1ez0oyg-0 fwCBOs"><div class="sc-1ez0oyg-1 igemYY"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div></div></div></div><div class="ynugv2-0 cySkyK js_moreFromNetwork"><div id="js_moreFromNetwork" data-posts="[&quot;1849785446&quot;,&quot;1849807812&quot;,&quot;1849809510&quot;]" data-remove-h-tags="true"></div></div><div id="leftrail_dynamic_ad_wrapper"><div class="bwfnz4-1 bzcmiQ"></div></div></div></div></aside></div><div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting="{&quot;pos&quot;:&quot;scroll&quot;,&quot;pp_position&quot;:&quot;scroll&quot;}"></div><div class="sc-1f135w2-0 AyvBi js_reading-list"></div></div><div class="sc-1cfejv7-0 hLOPcM js_subscribe"></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div></div></div><script id="render-data" type="application/json">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</script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.8e002b2457315ea26983.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~787fc60f.4267a697b50d6d73b1bb.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~0092c202.fffeee5874519065ffef.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~c1624aa4.4eb9c20a5b5265259859.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~68f92367.a9f005e25330e82d84ce.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendor~carGalleryPage~curatedHomepage~featureSwitchPageClient~frontPage~modify-commerce-links~search~3077f038.52cfdc0d53ed4d2a8559.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendor~trackers.75f5fc5fcad7193f8229.js"></script><script async="" src="/x-kinja-static/assets/new-client/adEditor~alertsUnsubscribePage~biztoolsPage~carSpecsPage~celebrityPage~commerceDashboard~curatedHome~0d350ce6.e9cc70972b8b3bf1e147.js"></script><script async="" src="/x-kinja-static/assets/new-client/adEditor~biztoolsPage~carSpecsPage~commerceDashboard~datadog~errorPage~featureSwitchPage~featuredPer~a6d41fcb.b832e57de3da2590ead8.js"></script><script async="" src="/x-kinja-static/assets/new-client/biztoolsPage~carSpecsPage~commerceDashboard~datadog~errorPage~featureSwitchPage~featuredPermalinkPag~e684735c.18822d0df26000985cc5.js"></script><script async="" src="/x-kinja-static/assets/new-client/kala-tracking~second-scroll~trackers.23f9f06f605b92587e7e.js"></script><script async="" src="/x-kinja-static/assets/new-client/second-scroll~trackers.5f71bb63e6aeae9961b7.js"></script><script async="" src="/x-kinja-static/assets/new-client/render-mgid-widget~trackers.0ec19b32c86fa6327bc0.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.65968c6436cbfdf21bab.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~permalinkPage.fea7a557afb1907b5e86.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~07811a81.a1a87abc9eae1a18768f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~c475efde.8cafe98696e5e98397e2.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~252967c4.284c1bbf53ea99429799.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~commerceDashbo~7a6ab141.33ed7f0515648c4d8d24.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/YMALModule~ad-welcome-ad.mobile~adEditorComponent~alertsUnsubscribePage~car-comparator~car-selector~~869783ff.fa962c1c732e198ef798.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~biztoolsPage~carSpecsPage~commerceDashboard~conversation-button~curatedHomepage~curatedPost~b9f9d049.f016eae98702d2d8cc4c.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~biztoolsPage~carSpecsPage~commerceDashboard~curatedHomepage~errorPage~featureSwitchPage~fea~15b2aac0.38bb05a1d6ad648d7356.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~biztoolsPage~carSpecsPage~commerceDashboard~curatedHomepage~curatedPostsPage~errorPage~feat~25508cd1.5fad9f16db6351172a2e.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~biztoolsPage~carSpecsPage~commerceDashboard~curatedHomepage~curatedPostsPage~embiggen~error~8e486a8d.39ef7dbdd72e0ccacd0b.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/biztoolsPage~carSpecsPage~commerceDashboard~curatedPostsPage~errorPage~featureSwitchPage~featuredPer~6c4fe484.9361e5c91971c4a6fede.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/permalinkPage.a2691136759f6be4e165.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~datadog.57723a74e78b2ea0fa67.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~browser-logs~datadog.f87c923ffc3ec082e0b5.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~datadog.a660458f7be91ee17a67.js"></script><script id="datadog-script" async="" data-src="//x.kinja-static.com/assets/new-client/datadog.260c31a8a1db2fcd5d2c.js"></script><script>
							if (Math.random() < 0.002) {
								const datadogScript = document.getElementById('datagod-script');
								if (datadogScript) {
									datadogScript.setAttribute('src', datadogScript.getAttribute('data-src'));
								}
							}
						</script><div class="js_modal_exit_intent"></div><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>