<!DOCTYPE html><html lang="es-es" data-reactroot=""><head><meta name="google-site-verification" content="Y4KzRYvFDIszZROrGQfpcKGpEMqT5ncYtgHhRW8D7P0"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>La cámara del OnePlus 8 Pro puede ver a través de objetos</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/192oytk94dk4cpng.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/192oytk94dk4cpng.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/192oytk94dk4cpng.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/192oytk94dk4cpng.png"/><link rel="preload" href="https://cdn.digitru.st/prod/1/digitrust.min.js" as="script"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ir-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://fls-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="//imasdk.googleapis.com"/><link rel="dns-prefetch" href="//tps10232.doubleverify.com"/><link rel="dns-prefetch" href="//pixel.mtrcs.samba.tv"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-light-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-lightitalic-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-bold-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="alternate" type="application/rss+xml" title="Gizmodo en Español - All stories" href="https://es.gizmodo.com/rss"/><meta name="keywords" content="Infrarrojos, Rayos X, OnePlus 8 Pro, OnePlus, Smartphones, Cámaras, Fotografía, Gizmodo en Español"/><meta name="news_keywords" content="Infrarrojos, Rayos X, OnePlus 8 Pro, OnePlus, Smartphones, Cámaras, Fotografía, Gizmodo en Español"/><meta name="twitter:url" content="https://es.gizmodo.com/la-camara-del-oneplus-8-pro-puede-ver-a-traves-de-ciert-1843448230"/><link rel="canonical" href="https://es.gizmodo.com/la-camara-del-oneplus-8-pro-puede-ver-a-traves-de-ciert-1843448230"/><link rel="amphtml" href="https://es.gizmodo.com/la-camara-del-oneplus-8-pro-puede-ver-a-traves-de-ciert-1843448230/amp"/><meta name="description" content="El OnePlus 8 Pro ha tenido un lanzamiento desastroso. Superado el choque de la subida de precio, los primeros usuarios se han estado quejando de múltiples problemas de pantalla que la última actualización de software parece estar solucionando. Pero los fallos han quedado en segundo plano hoy después de que el famoso tuitero Ben Geskin publicara imágenes de la cámara del teléfono “viendo” a través de objetos como los mandos de Oculus Quest y el Apple TV."/><meta property="og:title" content="La cámara del OnePlus 8 Pro puede ver a través de ciertos objetos"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://es.gizmodo.com/la-camara-del-oneplus-8-pro-puede-ver-a-traves-de-ciert-1843448230"/><meta property="og:description" content="El OnePlus 8 Pro ha tenido un lanzamiento desastroso. Superado el choque de la subida de precio, los primeros usuarios se han estado quejando de múltiples problemas de pantalla que la última actualización de software parece estar solucionando. Pero los fallos han quedado en segundo plano hoy después de que el famoso tuitero Ben Geskin publicara imágenes de la cámara del teléfono “viendo” a través de objetos como los mandos de Oculus Quest y el Apple TV."/><meta property="og:locale" content="es_ES"/><meta property="og:site_name" content="Gizmodo en Español"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/gapmyu5nkefhmgk4jf9n.jpg"/><meta property="fb:app_id" content="44615671688"/><meta property="fb:pages" content="133444886539"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Gizmodo_ES"/><meta name="twitter:title" content="La cámara del OnePlus 8 Pro puede ver a través de ciertos objetos"/><meta name="twitter:description" content="El OnePlus 8 Pro ha tenido un lanzamiento desastroso. Superado el choque de la subida de precio, los primeros usuarios se han estado quejando de múltiples problemas de pantalla que la última actualización de software parece estar solucionando. Pero los fallos han quedado en segundo plano hoy después de que el famoso tuitero Ben Geskin publicara imágenes de la cámara del teléfono “viendo” a través de objetos como los mandos de Oculus Quest y el Apple TV."/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/gapmyu5nkefhmgk4jf9n.jpg"/><script async="">
						window.advBidxc = window.advBidxc || {};
						window.advBidxc.exec = window.advBidxc.exec || [];
						window.advBidxc.customerId = "8CUL2TG3D";
						window.advBidxc.domain = window.location.hostname;
						window.advBidxc.version = 5.1;
						window.advBidxc.startTime = new Date().getTime();
						(function(d) {
							var e = d.createElement('script');
							e.src = 'https://hbx.media.net/bidexchange.js?cid='+ window.advBidxc.customerId +'&version='+window.advBidxc.version+'&dn='+ window.advBidxc.domain;
							e.async = true;
							d.getElementsByTagName("head")[0].appendChild(e);
						}(document));
					</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="">
						window.googletag = window.googletag || {};
						window.googletag.cmd = window.googletag.cmd || [];
					</script><script type="text/javascript">
					// GDPR
					(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__cmpLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__cmpLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __cmp.a = __cmp.a || []; if (!a.length) { return __cmp.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __cmp.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__cmp(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __cmp !== "function") { c.__cmp = p; __cmp.msgHandler = l; c.addEventListener("message", l, false) } })();
				</script><script type="text/javascript">
					// CCPA
					(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
				</script><script>
					window._sp_ = {
						config: {
							mmsDomain: "https://message1195.sp-prod.net",
							cmpOrigin: "https://sourcepoint.mgr.consensu.org",
							accountId: "1195",
							events: {
								onMessageReceiveData: function (data) {
									if(data && data.msg_id>0){
										if(data.message_url.indexOf("https://ccpa-notice.sp-prod.net")>-1){
											window.__consent__ = 'CCPA'
										}
										if(data.message_url.indexOf("https://notice.sp-prod.net")>-1) {
											window.__consent__ = 'GDPR';
											// Notifying Media.net header bidder to apply user consent
											if (window.advBidxc) {
												try {
													__cmp('getConsentData', null, function(result) {
														if (result) {
															window.advBidxc.exec.push(function(){
																window.advBidxc.setGDPRApplicable(result.gdprApplies);
																window.advBidxc.setGDPRConsent(result.consentData);
															});
														}
													});
												} catch(e) {}
											}
										}
									}
								}
							}
						}
					}
					window._sp_ccpa = {
						config: {
							mmsDomain: "https://message1195.sp-prod.net",
							ccpaOrigin: "https://ccpa-service.sp-prod.net",
							accountId: "1195",
							getDnsMsgMms: true,
							alwaysDisplayDns: false,
							events: {
								onMessageReceiveData: function (data) {
									if(data && data.msg_id>0){
										if(data.message_url.indexOf("https://ccpa-notice.sp-prod.net")>-1){
											window.__consent__ = 'CCPA'
										}
										if(data.message_url.indexOf("https://notice.sp-prod.net")>-1) {
											window.__consent__ = 'GDPR'
										}
									}
								}
							}
						}
					}
				</script><script async="" src="https://dialogue.sp-prod.net/messagingWithoutDetection.js"></script><script async="" src="https://ccpa.sp-prod.net/ccpa.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adManager~ads.2d79928e5945e5e8f867.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads~errorPage~experiments~featuredPermalinkPage~permalinkPageIdle~profilePage~searchPage~s~a35dd2aa.6778c854d5f2b1543ebf.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads~errorPage~experiments~featuredPermalinkPage~permalinkPageIdle~profilePage~searchPage~s~d929e5df.19fec5b7e7cf2ee59078.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads.86c65ed570fa3bf365f2.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~ads~categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontP~65768f45.a7330dc1c75ee06fe889.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~ads~curatedHomepage~featuredPermalinkPage~frontPage~outstreamNativeView~permalinkPage~slides~33134eec.f19088f1582aa7214558.js"></script><script>
				window._fasttokenPerformanceMark = 'frontend.layout.header.user_token_fast';
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (window.performance) {
							window.performance.mark(window._fasttokenPerformanceMark);
						}
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script>
							window.blockthrough = window.blockthrough || { aa_detect_cmd: [] };
						</script><script async="" src="https://cdn.digitru.st/prod/1/digitrust.min.js"></script><script>
				window.cnxps = {};
				window.cnxps.cmd = [];
			</script><script>
				window.pbjs = window.pbjs || {};
				window.pbjs.cmd = window.pbjs.cmd || [];
				async function getUserStatus() {
					const { accountState } = await window._user;
					return (accountState || {}).id;
				}
				window.pbjs.cmd.push(() => {
					getUserStatus().then(value => {
						const userIds = window.pbjs.getConfig('userSync').userIds;
						const britePoolId = userIds && userIds.find(uId => uId.name === 'britepoolId');
						if (britePoolId && britePoolId.params && value) {
							britePoolId.params.ppid = value;
						}
					});
				});
			</script><style data-styled="zVObM hVJsES hyLaMq cxfwkg fwjlmD fPqcTm Blxws wuXwZ  igvJpS eiDQoS FAbpt hpystM fIkFEM fvXbAy ykhdM fPlCjx jJSXYr ktUvUy dYnhdn glYugt kUbKls iSaTEN eJcJSU gMgFbF dsnzGZ hwJmdm gDygXT joXmRr dDPvIV falNPB cFfYvh caZKSx TbwUC hvFlZu dLPQUr bHuckL iiXgGw jgwIY jgDATB eSuPFB bYlXTp jgysUY jOQyEj jZQBpt jqrcoL irMuRt eLxiAa iyxEIQ eMPabZ dLONoQ kwUvxw cjbzCR fLwIBi icfmop enFBrX hebJFs jNiKtz ktESSG ehkuKX etpvfO eFcvZm gVWJry bOGIXp gtgww fVlnpj cclgoe jIBiCM dXPirX XVppW bEUjwS kHCVke ldeICr eNdIIE kOFjhT esIpx bspgcg kFeogc bUDpTX fwSvTs gIjPOj izUYtn kxOxKT ivTrcC fcMbEd gSDIbP dsTWpc cLsyOJ ixUPOi ldgdGx liJCYV hbcmGw yjpVX iimSGa ezwLgJ jLgjau jpbKEQ fmiFaO bKkmLt kyKjbV lkqtha grWrOW bNRtrM eJinCt kzkhwW dNAgCv fhmHGL hCitnH MWIGZ fVjjcw gcNIS hICZjh jDfHeu OMwVz foLDPX gpwIdA eeQsRS jBsDWZ frTClM jzcQTJ cWiYXU blgiqp kivedT gfolHV dUoECc hUFSvg iJyiXs fbAnrV gaHZkC hJpRRP bivKYS hJXfKi kNmlCH jGdNFa flHQKn eaUBVt hwBAe jLVEZh eRCcbg iaKtDb ilmobx isgGDj cBwHgw qrjhd kwEdzC eajABQ fnPUNA dEYXIJ ggCoPa ccAJCg sHsHa jZyWXs fwDNjy egRxyu fHfYgX fbNnTF hPQZPo iaHIzx eOmEvw kXLoyx dHZwOk iHpzjB" data-styled-version="4.3.2">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</style><style data-styled="gTwDaX" data-styled-version="4.3.2">
/* sc-component-id: sc-keyframes-gTwDaX */
@-webkit-keyframes gTwDaX{from{-webkit-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);}to{-webkit-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);}} @keyframes gTwDaX{from{-webkit-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);}to{-webkit-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);}}</style><style>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</style></head><body class="esgizmodo blog-group-gizmodo blog-recirc-group-none permalink es-ES f_ad_mobile_after_first_on f_ad_script_in_head_on f_ad_timeout_amazon_on f_ad_timeout_failsafe_on f_ad_timeout_prebid_on f_adx_permalink_text_on f_amazon_aps_tag_on f_amazon_right_rail_on f_amazon_wait_for_bids_on f_amp_commerce_inset_on f_amp_skimlinks_on f_analyticstracking_on f_blockthrough_on f_britepool_identity_on f_bucketcookies_on f_chartbeat_video_on f_comment_nofollow_on f_commerce_button_inset_on f_commerce_permalink_module_on f_concurrent_editing_on f_connatix_on f_curated_big_story_settings_on f_curation_on_storytype_on f_curation_toggle_on f_custom_header_on f_custom_kinja_standalone_on f_devcon_script_on f_disable_skimlinks_on f_disallow_api_on f_dynamic_ads_in_ads_bundle_on f_enable_html_sitemap_on f_experimental_scores_on f_featured_video_toolbar_on f_filter_old_articles_on f_fun_errorpages_on f_header_anchor_tags_on f_header_simple_render_on f_hide_ellipsis_on f_images_intersect_on f_infinite_promotion_on f_infinite_scroll_on f_kinja3_cards_phase2_on f_kinja3_cards_phase2_avatars_on f_kinja3_cards_phase3_on f_kinja_video_page_on f_large_commerce_rail_on f_legacy_embiggen_on f_load_dfp_statically_on f_magma_permalink_video_truncation_on f_medianet_headerbidding_on f_medianet_headerbidding_amp_on f_meta_first_on f_mobile_commerce_inset_on f_more_from_chartbeat_on f_native_recirc_magma_rendered_on f_native_sidebar_magma_rendered_on f_native_stream_magma_rendered_phase_2_on f_native_stream_magma_rendered_phase_3_with_excerpts_on f_new_static_stream_header_on f_permalink_subscription_on f_post_versioning_on f_prebid_on f_prebid_autoconfig_on f_prebid_verizon_on f_prebid_video_on f_pure_save_button_on f_recent_video_instream_on f_recirc_sidebar_on f_restore_images_on f_scroll_vendor_on f_shop_button_on f_shortpost_nofollow_on f_sidebar_ad_whitespace_on f_simplereach_ad_tag_on f_simplereach_expanded_on f_slideshow_on f_smartcrop_on f_sourcepoint_ccpa_on f_storytype_boilerplate_on f_subscription_module_amp_on f_subscription_module_applenews_on f_taboola_lazy_load_on f_tag_follow_overwrite_on f_theonion_podcast_player_on f_use_ad_manager_on f_video_upload_captions_on  blog-group-gizmodo"><div id="trackers"></div><div><div class="js_mobile-nav"></div><div class="js_topbar sc-17y8tyw-0 zVObM"><div class="vuc0jk-0 hVJsES"><ul class="vuc0jk-1 hyLaMq"><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;avclub.com&quot;,{&quot;metric20&quot;:1}]]" href="//avclub.com">The A.V. Club</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;deadspin.com&quot;,{&quot;metric20&quot;:1}]]" href="//deadspin.com">Deadspin</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;gizmodo.com&quot;,{&quot;metric20&quot;:1}]]" href="//gizmodo.com">Gizmodo</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jalopnik.com&quot;,{&quot;metric20&quot;:1}]]" href="//jalopnik.com">Jalopnik</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jezebel.com&quot;,{&quot;metric20&quot;:1}]]" href="//jezebel.com">Jezebel</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;kotaku.com&quot;,{&quot;metric20&quot;:1}]]" href="//kotaku.com">Kotaku</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;lifehacker.com&quot;,{&quot;metric20&quot;:1}]]" href="//lifehacker.com">Lifehacker</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theroot.com&quot;,{&quot;metric20&quot;:1}]]" href="//theroot.com">The Root</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;thetakeout.com&quot;,{&quot;metric20&quot;:1}]]" href="//thetakeout.com">The Takeout</a></li><li class="vuc0jk-3 fPqcTm"></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theonion.com&quot;,{&quot;metric20&quot;:1}]]" href="//theonion.com">The Onion</a></li><li class="vuc0jk-3 fPqcTm"></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theinventory.com&quot;,{&quot;metric20&quot;:1}]]" href="//theinventory.com">The Inventory</a></li></ul></div></div><span class="overhang-wrapper sc-101yw2y-5 Blxws"><div class="js_header"><div class="js_header-container sc-1f6xobn-11 wuXwZ"><div class="js_global-nav sc-1f6xobn-10 igvJpS"><div class="sc-1f6xobn-9 FAbpt"><div class="sc-1f6xobn-0 hpystM"><div class="sc-1f6xobn-15 fvXbAy"><a href="//es.gizmodo.com" title="Gizmodo en Español" class="sc-8vrmk6-0 fPlCjx"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,h_100,q_80/w0fmowg5hc4sbgersffr.png" class="sc-8vrmk6-1 jJSXYr"/></a><div class="sc-1f6xobn-16 ktUvUy">Las ultimas noticias en tecnología, ciencia y cultura digital.</div></div><div class="sc-1f6xobn-17 dYnhdn"><a href="/search" class="sc-1f6xobn-1 sc-1f6xobn-6 kUbKls"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><a href="https://store.gizmodo.com" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Shop button click&quot;]]" class="sc-1f6xobn-1 js_header-shop show sc-1f6xobn-3 eJcJSU"><span class="iyvn34-1 gMgFbF"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Cart icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 2c.16 0 .3.07.4.2l.05.08L3.8 4h13.7a.5.5 0 0 1 .5.58l-.03.08-2 6a.5.5 0 0 1-.38.33l-.09.01H4.82l.12 1h8.56a.5.5 0 0 1 .17.03 2 2 0 1 1-1.4.97H8.73a2 2 0 1 1-3.46 0H4.5a.5.5 0 0 1-.48-.36L4 12.56l-.99-7.91L2.2 3H.5a.5.5 0 0 1-.5-.41V2.5A.5.5 0 0 1 .41 2H2.5zM14 13a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-7 0a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-2.3-3h10.44l1.66-5H4.07l.62 5z"></path></svg></span></span><span class="sc-1f6xobn-4 dsnzGZ">Shop</span></a><a href="/newsletter" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Subscribe button click&quot;]]" class="sc-1f6xobn-1 sc-1f6xobn-3 js_header-newsletter sc-1f6xobn-5 hwJmdm"><span class="iyvn34-1 gMgFbF"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span><span class="sc-1f6xobn-4 dsnzGZ">Subscribe</span></a><div class="js_user-button"><div class="sc-1il3uru-2 gDygXT"><a class="js_header-userbutton"><span class="sc-1il3uru-3 joXmRr"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></a></div></div><a class="sc-1f6xobn-1 js_mobile-header-link sc-1f6xobn-2 dDPvIV"><span class="icon-close iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span><span class="icon-hamburger iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div><nav class="dfwuc8-1 falNPB"><a data-key="latest" href="//es.gizmodo.com/" class="dfwuc8-0 caZKSx"><span>Latest</span></a><a data-tagcanonical="ciencia" data-index="1" href="/c/ciencia" class="dfwuc8-0 caZKSx"><span>Ciencia</span></a><a data-tagcanonical="espacio" data-index="2" href="/c/espacio" class="dfwuc8-0 caZKSx"><span>Espacio</span></a><a data-tagcanonical="tecnologia" data-index="3" href="/c/tecnologia" class="dfwuc8-0 TbwUC"><span>Tecnología</span></a><a data-tagcanonical="historias" data-index="4" href="/c/historias" class="dfwuc8-0 caZKSx"><span>Historias</span></a><a data-tagcanonical="cine-y-series" data-index="5" href="/c/cine-y-series" class="dfwuc8-0 caZKSx"><span>Cine y Series</span></a><a data-tagcanonical="juegos" data-index="6" href="/c/juegos" class="dfwuc8-0 caZKSx"><span>Juegos</span></a><a data-tagcanonical="trucos" data-index="7" href="/c/trucos" class="dfwuc8-0 caZKSx"><span>Trucos</span></a><a data-tagcanonical="viral" data-index="8" href="/c/viral" class="dfwuc8-0 caZKSx"><span>Viral</span></a></nav><div class="wz9htl-0 bHuckL">Las ultimas noticias en tecnología, ciencia y cultura digital.</div></div><div class="header-bar"></div></div><div class="js_header-disable-overlay sc-1f6xobn-18 iiXgGw"></div><div class="js_hamburger-menu-container"></div><div class="js_scrollback-nav sc-1f6xobn-19 jgwIY"><div class="sc-1f6xobn-10 eiDQoS"><div class="sc-1f6xobn-0 fIkFEM"><div class="sc-1f6xobn-15 ykhdM"><a href="//es.gizmodo.com" title="Gizmodo en Español" class="sc-8vrmk6-0 fPlCjx"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,h_100,q_80/w0fmowg5hc4sbgersffr.png" class="sc-8vrmk6-1 jJSXYr"/></a></div><nav class="dfwuc8-1 cFfYvh"><div class="dfwuc8-2 jgDATB"></div><a data-key="latest" href="//es.gizmodo.com/" class="dfwuc8-0 hvFlZu"><span>Latest</span></a><a data-tagcanonical="ciencia" data-index="1" href="/c/ciencia" class="dfwuc8-0 hvFlZu"><span>Ciencia</span></a><a data-tagcanonical="espacio" data-index="2" href="/c/espacio" class="dfwuc8-0 hvFlZu"><span>Espacio</span></a><a data-tagcanonical="tecnologia" data-index="3" href="/c/tecnologia" class="dfwuc8-0 dLPQUr"><span>Tecnología</span></a><a data-tagcanonical="historias" data-index="4" href="/c/historias" class="dfwuc8-0 hvFlZu"><span>Historias</span></a><a data-tagcanonical="cine-y-series" data-index="5" href="/c/cine-y-series" class="dfwuc8-0 hvFlZu"><span>Cine y Series</span></a><a data-tagcanonical="juegos" data-index="6" href="/c/juegos" class="dfwuc8-0 hvFlZu"><span>Juegos</span></a><a data-tagcanonical="trucos" data-index="7" href="/c/trucos" class="dfwuc8-0 hvFlZu"><span>Trucos</span></a><a data-tagcanonical="viral" data-index="8" href="/c/viral" class="dfwuc8-0 hvFlZu"><span>Viral</span></a></nav><div class="sc-1f6xobn-17 glYugt"><a href="/search" class="sc-1f6xobn-1 sc-1f6xobn-6 kUbKls"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_user-button"><div class="sc-1il3uru-2 gDygXT"><a class="js_header-userbutton"><span class="sc-1il3uru-3 joXmRr"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></a></div></div><a class="sc-1f6xobn-1 js_mobile-header-link sc-1f6xobn-2 dDPvIV"><span class="icon-close iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span><span class="icon-hamburger iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div></div></div></div></div><div class="initWrappers sc-101yw2y-0 eSuPFB"><span class="js_custom-header-toolbar-container sc-101yw2y-2 bYlXTp"></span><span class="js_curation-toolbar-container sc-101yw2y-1 jgysUY"></span></div><span class="js_curation-editor-container sc-101yw2y-1 jgysUY"></span></span><div class="js_sticky-top-ad sc-101yw2y-6 jOQyEj"><div class="sc-1jotqfp-0 sc-1jotqfp-2 jZQBpt"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner" data-ad-unit="TOP_BANNER" data-targeting="{&quot;pos&quot;:&quot;top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a5c7d-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-top-banner"></span></div></div></div><div class="sc-157agsr-1 sc-157agsr-2 jqrcoL"><div class="js_privacy_policy"></div><div class="sc-1lmpmkf-1 irMuRt"><div class="qsfpej-0 eLxiAa"><a class="ylqi26-0 iyxEIQ js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Story type click&quot;,&quot;https://es.gizmodo.com/c/tecnologia&quot;]]" href="https://es.gizmodo.com/c/tecnologia"><span class="vxl3c2-0 eMPabZ">Tecnología</span></a></div><header class="sc-1efpnfq-1 dLONoQ"><h1 class="sc-1efpnfq-0 kwUvxw"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://es.gizmodo.com/la-camara-del-oneplus-8-pro-puede-ver-a-traves-de-ciert-1843448230">La cámara del OnePlus 8 Pro puede ver a través de ciertos objetos</a></h1></header></div></div><div class="sc-157agsr-0 cjbzCR"><aside class="ynugv2-2 fLwIBi"><div class="sc-101yw2y-4 icfmop"><div class="sc-101yw2y-7 enFBrX"><div class="ynugv2-1 hebJFs"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP" data-targeting="{&quot;pos&quot;:&quot;left_top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a73ac-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-top"></span></div></div></div><div id="sidebar_wrapper" class="ynugv2-3 jNiKtz"><div class="js_sidebar_sticky_container sc-1ez0oyg-0 ktESSG"><div class="sc-1ez0oyg-1 etpvfO"><div><div class="js_sidebar-edit-video ynugv2-0 eFcvZm"><div class="bxm4mm-4 bOGIXp"><div class="instream-native-video instream-permalink instream-native-video--desktop bxm4mm-0 gtgww"></div></div></div><div id="trending_wrapper" class="ynugv2-0 gVWJry"><div id="trending-module" class="i2qujp-3 fVlnpj"><header><h2>También te puede gustar</h2></header><div class="trending-reel i2qujp-2 cclgoe"><div class="sc-1m3f1n9-0 jIBiCM"><a class="thumbnail active sc-1m3f1n9-1 dXPirX js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 1&quot;,&quot;https://gizmodo.com/heres-who-just-voted-to-let-the-f-b-i-seize-your-searc-1843445032&quot;,{&quot;metric16&quot;:1}]]" data-index="0" href="https://gizmodo.com/heres-who-just-voted-to-let-the-f-b-i-seize-your-searc-1843445032"><div class="js_lazy-image ejta2c-0 kHCVke"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Here&#x27;s Who Just Voted to Let the FBI Seize Your Online Search History Without a Warrant" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/suyfwwu5g9srtuopyzwk.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/suyfwwu5g9srtuopyzwk.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/suyfwwu5g9srtuopyzwk.jpg 80w" aria-label="Here&#x27;s Who Just Voted to Let the FBI Seize Your Online Search History Without a Warrant" draggable="auto" data-chomp-id="suyfwwu5g9srtuopyzwk" data-format="jpg" data-alt="Here&#x27;s Who Just Voted to Let the FBI Seize Your Online Search History Without a Warrant" data-anim-src=""/></div></div></a><a class="thumbnail sc-1m3f1n9-1 XVppW js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 2&quot;,&quot;https://www.theroot.com/if-you-ran-for-ahmaud-you-need-to-stand-for-bre-bre-1843414957&quot;,{&quot;metric16&quot;:1}]]" data-index="1" href="https://www.theroot.com/if-you-ran-for-ahmaud-you-need-to-stand-for-bre-bre-1843414957"><div class="js_lazy-image ejta2c-0 kHCVke"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="‘If You Ran for Ahmaud, You Need to Stand for Bre’: Breonna Taylor’s Death Isn’t Getting Enough Attention" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/ilafzm7nwuta1r5s4dlh.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/ilafzm7nwuta1r5s4dlh.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/ilafzm7nwuta1r5s4dlh.jpg 80w" aria-label="‘If You Ran for Ahmaud, You Need to Stand for Bre’: Breonna Taylor’s Death Isn’t Getting Enough Attention" draggable="auto" data-chomp-id="ilafzm7nwuta1r5s4dlh" data-format="jpg" data-alt="‘If You Ran for Ahmaud, You Need to Stand for Bre’: Breonna Taylor’s Death Isn’t Getting Enough Attention" data-anim-src=""/></div></div></a><a class="thumbnail sc-1m3f1n9-1 bEUjwS js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 3&quot;,&quot;https://thegrapevine.theroot.com/same-man-who-feigned-concern-over-zaya-wade-admits-he-a-1843439775&quot;,{&quot;metric16&quot;:1}]]" data-index="2" href="https://thegrapevine.theroot.com/same-man-who-feigned-concern-over-zaya-wade-admits-he-a-1843439775"><div class="js_lazy-image ejta2c-0 kHCVke"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Same Man Who Feigned Concern Over Zaya Wade Admits He Allowed &#x27;Grown Women&#x27; to Perform Oral Sex on His Son and Nephews" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/qhapxmouwlywnmywjwq8.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/qhapxmouwlywnmywjwq8.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/qhapxmouwlywnmywjwq8.jpg 80w" aria-label="Same Man Who Feigned Concern Over Zaya Wade Admits He Allowed &#x27;Grown Women&#x27; to Perform Oral Sex on His Son and Nephews" draggable="auto" data-chomp-id="qhapxmouwlywnmywjwq8" data-format="jpg" data-alt="Same Man Who Feigned Concern Over Zaya Wade Admits He Allowed &#x27;Grown Women&#x27; to Perform Oral Sex on His Son and Nephews" data-anim-src=""/></div></div></a></div><div class="progress sc-17xh7h5-0 ldeICr"><div class="sc-17xh7h5-1 eNdIIE"><div class="segment ticking sc-17xh7h5-2 kOFjhT"></div></div><div class="sc-17xh7h5-1 eNdIIE"><div class="segment sc-17xh7h5-2 kOFjhT"></div></div><div class="sc-17xh7h5-1 eNdIIE"><div class="segment sc-17xh7h5-2 kOFjhT"></div></div></div><div class="i2qujp-0 esIpx"><div class="i2qujp-1 bspgcg"><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://gizmodo.com/heres-who-just-voted-to-let-the-f-b-i-seize-your-searc-1843445032&quot;,{&quot;metric16&quot;:1}]]" href="https://gizmodo.com/heres-who-just-voted-to-let-the-f-b-i-seize-your-searc-1843445032"><div class="reel active sc-15qf33u-0 bUDpTX" data-index="0"><div class="js_lazy-image ejta2c-0 kHCVke"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Here&#x27;s Who Just Voted to Let the FBI Seize Your Online Search History Without a Warrant" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/suyfwwu5g9srtuopyzwk.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/suyfwwu5g9srtuopyzwk.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/suyfwwu5g9srtuopyzwk.jpg 80w" aria-label="Here&#x27;s Who Just Voted to Let the FBI Seize Your Online Search History Without a Warrant" draggable="auto" data-chomp-id="suyfwwu5g9srtuopyzwk" data-format="jpg" data-alt="Here&#x27;s Who Just Voted to Let the FBI Seize Your Online Search History Without a Warrant" data-anim-src=""/></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><div class="c27kfy-6 kxOxKT"><span id="avatarIcon" class="c27kfy-0 ivTrcC"><span class="ynl58c-0 fcMbEd"><svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" aria-label="Gizmodo avatar" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><path fill="#18AFED" d="M0 0h64v64H0z"></path><path fill="#FFF" d="M16.67 46.94A22.04 22.04 0 0 1 11 32.43C11 16.09 24.58 10 33.15 10c8.41 0 14.6 4.13 14.85 4.3a4.22 4.22 0 0 1-1.48 7.58 4.1 4.1 0 0 1-3.1-.61c-.11-.07-4.5-2.9-10.27-2.9-5.37 0-12.77 3.54-12.77 14.06 0 5.98 4.45 13.04 12.6 13.04 4.6 0 7.83-1.23 9.7-2.42v-6.22h-6.36a4.16 4.16 0 0 1-4.13-4.18 4.16 4.16 0 0 1 4.13-4.19h10.5A4.2 4.2 0 0 1 51 32.64V45.1c0 1.13-.5 2.21-1.3 3-2.79 2.73-8.87 5.9-16.88 5.9a21.4 21.4 0 0 1-16.16-7.06z"></path></g></svg></span></span><span class="c27kfy-7 gSDIbP">View on Gizmodo</span></div></div><h4 class="sc-15qf33u-1 dsTWpc">Here's Who Just Voted to Let the FBI Seize Your Online Search History Without a Warrant</h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Dell Cameron</strong></div><time class="sc-15qf33u-6 ixUPOi">hoy 3:40PM</time></div></div></a><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://www.theroot.com/if-you-ran-for-ahmaud-you-need-to-stand-for-bre-bre-1843414957&quot;,{&quot;metric16&quot;:1}]]" href="https://www.theroot.com/if-you-ran-for-ahmaud-you-need-to-stand-for-bre-bre-1843414957"><div class="reel sc-15qf33u-0 fwSvTs" data-index="1"><div class="js_lazy-image ejta2c-0 kHCVke"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="‘If You Ran for Ahmaud, You Need to Stand for Bre’: Breonna Taylor’s Death Isn’t Getting Enough Attention" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/ilafzm7nwuta1r5s4dlh.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/ilafzm7nwuta1r5s4dlh.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/ilafzm7nwuta1r5s4dlh.jpg 80w" aria-label="‘If You Ran for Ahmaud, You Need to Stand for Bre’: Breonna Taylor’s Death Isn’t Getting Enough Attention" draggable="auto" data-chomp-id="ilafzm7nwuta1r5s4dlh" data-format="jpg" data-alt="‘If You Ran for Ahmaud, You Need to Stand for Bre’: Breonna Taylor’s Death Isn’t Getting Enough Attention" data-anim-src=""/></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><div class="c27kfy-6 kxOxKT"><span id="avatarIcon" class="c27kfy-0 ivTrcC"><span class="ynl58c-0 fcMbEd"><svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" aria-label="TheRoot avatar" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><path fill="#509C21" d="M0 0h64v64H0z"></path><path fill="#FFF" d="M32.4 21.26c0-5.22-4.43-7.26-8.86-7.26H17v31.96h4V48H6v-1.1c0-.24.15-.32.18-.35a.64.64 0 0 1 .39-.15c3.8-.2 5.43-1.35 5.43-4.84v-23.9c0-5.6-6-5.22-6-5.22V11h18.46c.1 0 7.4-.12 11.39 3.7a8.38 8.38 0 0 1 2.53 6.26c0 3.55-1.85 5.92-5.83 7.5l-.39.15-.47.18.23.44.21.35a224.6 224.6 0 0 0 9.46 14.97c3.33 5.13 8.74 7.8 15.76 7.8h.8v1.32h-1.49c-9.96 0-15.31-1.18-20.34-8.33-2.85-4.07-8.02-11.69-9.57-14.65l-.09-.2-.12-.49H21v-2h1.5c3.33-.15 4.73-.27 4.73-.27 2.97-.88 5.17-2.4 5.17-6.47z"></path></g></svg></span></span><span class="c27kfy-7 gSDIbP">View on The Root</span></div></div><h4 class="sc-15qf33u-1 dsTWpc">‘If You Ran for Ahmaud, You Need to Stand for Bre’: Breonna Taylor’s Death Isn’t Getting Enough Attention</h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Zack Linly</strong></div><time class="sc-15qf33u-6 ixUPOi">Ayer 11:27AM</time></div></div></a><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://thegrapevine.theroot.com/same-man-who-feigned-concern-over-zaya-wade-admits-he-a-1843439775&quot;,{&quot;metric16&quot;:1}]]" href="https://thegrapevine.theroot.com/same-man-who-feigned-concern-over-zaya-wade-admits-he-a-1843439775"><div class="reel sc-15qf33u-0 gIjPOj" data-index="2"><div class="js_lazy-image ejta2c-0 kHCVke"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Same Man Who Feigned Concern Over Zaya Wade Admits He Allowed &#x27;Grown Women&#x27; to Perform Oral Sex on His Son and Nephews" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/qhapxmouwlywnmywjwq8.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/qhapxmouwlywnmywjwq8.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/qhapxmouwlywnmywjwq8.jpg 80w" aria-label="Same Man Who Feigned Concern Over Zaya Wade Admits He Allowed &#x27;Grown Women&#x27; to Perform Oral Sex on His Son and Nephews" draggable="auto" data-chomp-id="qhapxmouwlywnmywjwq8" data-format="jpg" data-alt="Same Man Who Feigned Concern Over Zaya Wade Admits He Allowed &#x27;Grown Women&#x27; to Perform Oral Sex on His Son and Nephews" data-anim-src=""/></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><div class="c27kfy-6 kxOxKT"><span id="avatarIcon" class="c27kfy-0 ivTrcC"><span class="ynl58c-0 fcMbEd"><svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" aria-label="TheRoot avatar" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><path fill="#509C21" d="M0 0h64v64H0z"></path><path fill="#FFF" d="M32.4 21.26c0-5.22-4.43-7.26-8.86-7.26H17v31.96h4V48H6v-1.1c0-.24.15-.32.18-.35a.64.64 0 0 1 .39-.15c3.8-.2 5.43-1.35 5.43-4.84v-23.9c0-5.6-6-5.22-6-5.22V11h18.46c.1 0 7.4-.12 11.39 3.7a8.38 8.38 0 0 1 2.53 6.26c0 3.55-1.85 5.92-5.83 7.5l-.39.15-.47.18.23.44.21.35a224.6 224.6 0 0 0 9.46 14.97c3.33 5.13 8.74 7.8 15.76 7.8h.8v1.32h-1.49c-9.96 0-15.31-1.18-20.34-8.33-2.85-4.07-8.02-11.69-9.57-14.65l-.09-.2-.12-.49H21v-2h1.5c3.33-.15 4.73-.27 4.73-.27 2.97-.88 5.17-2.4 5.17-6.47z"></path></g></svg></span></span><span class="c27kfy-7 gSDIbP">View on The Grapevine</span></div></div><h4 class="sc-15qf33u-1 dsTWpc">Same Man Who Feigned Concern Over Zaya Wade Admits He Allowed 'Grown Women' to Perform Oral Sex on His Son and Nephews</h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Tonja Renée Stidhum</strong></div><time class="sc-15qf33u-6 ixUPOi">hoy 2:30PM</time></div></div></a></div></div></div></div></div><div class="ynugv2-0 eFcvZm"><div class="sc-1ez0oyg-0 ehkuKX"><div class="sc-1ez0oyg-1 etpvfO"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div></div></div></div><div class="ynugv2-0 eFcvZm"></div><div class="ynugv2-0 eFcvZm"><div class="sc-1ez0oyg-0 ehkuKX"><div class="sc-1ez0oyg-1 etpvfO"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div><div id="leftrail_dynamic_ad_wrapper"></div></div></div></aside><main class="sc-11qwj9y-0 ldgdGx"><div class="sc-11qwj9y-1 liJCYV"><div class="js_kinja_notification"></div><script type="application/ld+json">{"@type":"Article","@context":"http://schema.org","url":"https://es.gizmodo.com/la-camara-del-oneplus-8-pro-puede-ver-a-traves-de-ciert-1843448230","author":[{"@type":"Person","name":"Matías S. Zavia"}],"headline":"La cámara del OnePlus 8 Pro puede ver a través de ciertos objetos","description":"El OnePlus 8 Pro ha tenido un lanzamiento desastroso. Superado el choque de la subida de precio, los primeros usuarios se han estado quejando de múltiples problemas de pantalla que la última actualización de software parece estar solucionando. Pero los fallos han quedado en segundo plano hoy después de que el famoso tuitero Ben Geskin publicara imágenes de la cámara del teléfono “viendo” a través de objetos como los mandos de Oculus Quest y el Apple TV.","datePublished":"2020-05-13T18:16:00-04:00","dateModified":"2020-05-13T18:25:32-04:00","mainEntityOfPage":{"@type":"WebPage","url":"https://es.gizmodo.com/la-camara-del-oneplus-8-pro-puede-ver-a-traves-de-ciert-1843448230"},"image":{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/gapmyu5nkefhmgk4jf9n.jpg","thumbnail":{"@type":"ImageObject","height":180,"width":320,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/gapmyu5nkefhmgk4jf9n.jpg"}},"articleBody":"El OnePlus 8 Pro ha tenido un lanzamiento desastroso. Superado el choque de la subida de precio, los primeros usuarios se han estado quejando de múltiples problemas de pantalla que la última actualización de software parece estar solucionando. Pero los fallos han quedado en segundo plano hoy después de que el famoso tuitero Ben Geskin publicara imágenes de la cámara del teléfono “viendo” a través de objetos como los mandos de Oculus Quest y el Apple TV.\n\nA diferencia del OnePlus 8, el OnePlus 8 Pro tiene una extraña cámara de 5 MP con un filtro fotocromático que le permite capturar longitudes de onda más allá de lo visible; concretamente, en el infrarrojo. Aunque OnePlus lo vendiera como un “filtro de color para convertir escenas comunes en paisajes surrealistas”, la cámara tiene una función adicional que es ver a través de ciertas superficies y revelar lo que normalmente no veríamos como la matriz de puntos de Face ID.\n\nA juzgar por algunas de las imágenes publicadas hoy en Twitter, el efecto de rayos X funciona mejor sobre vidrio y ciertos plásticos que dejan pasar la luz infrarroja, pero la cámara también tiene un efecto interesante en objetos de metal y permite distinguir mejor los reflejos en una superficie reflectante como un televisor o los mensajes escritos con rotulador en papel fotográfico.\n\n","articleSection":"Tecnología","keywords":["infrarrojos","rayos x","oneplus 8 pro","oneplus","smartphones","camaras","fotografia"],"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Gizmodo en Español","url":"https://es.gizmodo.com","logo":{"@type":"ImageObject","width":500,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,h_100,q_80/w0fmowg5hc4sbgersffr.png"},"sameAs":["https://twitter.com/Gizmodo_ES"]},"video":[]}</script><div class="js_starterpost"><div class="sc-1fofo4n-0 hbcmGw"><div class="sc-83o472-1 yjpVX"><div class="sc-83o472-0 iimSGa"><div class="sc-1jc3ukb-0 ezwLgJ"><div class="sc-1jc3ukb-1 jLgjau"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/zavia&quot;]]" href="https://kinja.com/zavia"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/c2jjgodll4qunazsn4ls.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/c2jjgodll4qunazsn4ls.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_450,q_80,w_800/c2jjgodll4qunazsn4ls.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,q_80,w_1200/c2jjgodll4qunazsn4ls.jpg 1200w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/c2jjgodll4qunazsn4ls.jpg 1600w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/c2jjgodll4qunazsn4ls.jpg 80w" sizes="40px" draggable="auto" data-chomp-id="c2jjgodll4qunazsn4ls" data-format="jpg" data-anim-src=""/></div></a></div><div class="sc-1jc3ukb-2 jpbKEQ"><div class="sc-1jc3ukb-3 fmiFaO"><div class="sc-1mep9y1-0 sc-1ixdk2y-0 bKkmLt"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/zavia&quot;]]" href="https://kinja.com/zavia">Matías S. Zavia</a></div></div><div class="sc-1jc3ukb-6 kyKjbV"><time class="uhd9ir-0 lkqtha" dateTime="2020-05-13T18:16:00-04:00"><a class="js_meta-time js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://es.gizmodo.com/la-camara-del-oneplus-8-pro-puede-ver-a-traves-de-ciert-1843448230">21 minutes ago</a></time><div class="sc-1jc3ukb-4 grWrOW">•</div><div class="sc-1jc3ukb-5 bNRtrM"><div class="js_tag-dropdown"><div class="sc-1dvfjie-2 eJinCt"><a class="js_trigger js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;First tag click&quot;]]" href="/tag/infrarrojos"><div class="wvv3zm-1 kzkhwW"><span>Filed to:</span><span class="wvv3zm-2 dNAgCv">Infrarrojos</span><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronDown icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.87 6.16a.5.5 0 0 0-.74.68l5.5 6c.2.21.54.21.74 0l5.5-6a.5.5 0 1 0-.74-.68L9 11.76l-5.13-5.6z"></path></svg></span></div></a><div class="js_dropdown sc-1dvfjie-0 fhmHGL"><div class="sc-1dvfjie-1 hCitnH"><a class="wvv3zm-0 MWIGZ sc-10a86sv-0 fVjjcw js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="Infrarrojos" href="/tag/infrarrojos">Infrarrojos</a><a class="sc-10a86sv-0 fVjjcw js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="Rayos X" href="/tag/rayos-x">Rayos X</a><a class="sc-10a86sv-0 fVjjcw js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="OnePlus 8 Pro" href="/tag/oneplus-8-pro">OnePlus 8 Pro</a><a class="sc-10a86sv-0 fVjjcw js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="OnePlus" href="/tag/oneplus">OnePlus</a><a class="sc-10a86sv-0 fVjjcw js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="Smartphones" href="/tag/smartphones">Smartphones</a><a class="sc-10a86sv-0 fVjjcw js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="Cámaras" href="/tag/camaras">Cámaras</a><a class="sc-10a86sv-0 fVjjcw js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="Fotografía" href="/tag/fotografia">Fotografía</a></div></div></div></div></div></div></div></div></div><div class="sc-83o472-0 iimSGa"><div class="sc-15g8630-1 gcNIS"><div title="133 New Visitors" class="sc-15g8630-0 hICZjh"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Flame icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10 4.24a8.1 8.1 0 0 0-.62 1.68l-.18.77-.14.7c-.11.53-.21.83-.4 1.06a1.5 1.5 0 0 1-2.24.15c-.54-.53-.78-1.44-.69-2.72A8.27 8.27 0 0 0 4 10.77C4 13.5 6.4 16 9 16s5-2.5 5-5.23c0-1.06-.17-1.73-.59-2.46-.2-.35-1.2-1.8-1.33-2-.88-1.36-1.23-2.36-1.15-3.42-.38.4-.68.86-.94 1.35zm-2.13 3.6c.06-.07.13-.28.21-.67l.14-.68.19-.82c.18-.68.4-1.3.7-1.88a7.05 7.05 0 0 1 2.4-2.7.5.5 0 0 1 .74.6c-.57 1.46-.44 2.35.67 4.07.11.17 1.14 1.66 1.36 2.06.5.88.72 1.72.72 2.95C15 14.04 12.16 17 9 17s-6-2.96-6-6.23a9.47 9.47 0 0 1 3.13-6.81.5.5 0 0 1 .83.48c-.42 1.87-.28 3.01.16 3.44a.5.5 0 0 0 .75-.03z"></path></svg></span><span>816</span></div><div class="sc-15g8630-0 hICZjh"><div class="js_save-badge" data-state="{&quot;postId&quot;:&quot;1843448230&quot;,&quot;postPermalink&quot;:&quot;https://es.gizmodo.com/la-camara-del-oneplus-8-pro-puede-ver-a-traves-de-ciert-1843448230&quot;,&quot;isBigger&quot;:true}" data-post-id="1843448230" data-post-permalink="https://es.gizmodo.com/la-camara-del-oneplus-8-pro-puede-ver-a-traves-de-ciert-1843448230"><div class="sc-1mn1yww-1 jDfHeu"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bookmark icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M4 15.21l4.63-5.05a.5.5 0 0 1 .74 0L14 15.21V2H4v13.21zm5-3.97l-5.13 5.6A.5.5 0 0 1 3 16.5v-15c0-.28.22-.5.5-.5h11c.28 0 .5.22.5.5v15a.5.5 0 0 1-.87.33L9 11.24z"></path></svg></span><div class="sc-1mn1yww-0 OMwVz">Save</div></div></div></div></div><div class="sc-83o472-2 foLDPX"><div class="js_share-tools" data-position="top"><div class="sc-17x7c2u-2 gpwIdA"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fes.gizmodo.com%2Fla-camara-del-oneplus-8-pro-puede-ver-a-traves-de-ciert-1843448230%3Futm_medium%3Dsharefromsite%26utm_source%3Desgizmodo_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 eeQsRS"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=La%20c%C3%A1mara%20del%20OnePlus%208%20Pro%20puede%20ver%20a%20trav%C3%A9s%20de%20ciertos%20objetos&amp;via=@Gizmodo_ES&amp;url=https%3A%2F%2Fes.gizmodo.com%2Fla-camara-del-oneplus-8-pro-puede-ver-a-traves-de-ciert-1843448230%3Futm_medium%3Dsharefromsite%26utm_source%3Desgizmodo_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 eeQsRS"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=La%20c%C3%A1mara%20del%20OnePlus%208%20Pro%20puede%20ver%20a%20trav%C3%A9s%20de%20ciertos%20objetos&amp;body=https%3A%2F%2Fes.gizmodo.com%2Fla-camara-del-oneplus-8-pro-puede-ver-a-traves-de-ciert-1843448230%253Futm_medium%3Dsharefromsite%2526utm_source%3Desgizmodo_email%26utm_campaign=top" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 eeQsRS"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://es.gizmodo.com/la-camara-del-oneplus-8-pro-puede-ver-a-traves-de-ciert-1843448230" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;top&quot;]]" class="js_share-via-link sc-17x7c2u-0 eeQsRS"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1843448230&quot;,&quot;authorIds&quot;:[&quot;5876237249235928803&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://es.gizmodo.com/la-camara-del-oneplus-8-pro-puede-ver-a-traves-de-ciert-1843448230&quot;,&quot;wordCount&quot;:223,&quot;isFeatured&quot;:false,&quot;isVideo&quot;:false,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;19292&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1843448230" data-post-permalink="https://es.gizmodo.com/la-camara-del-oneplus-8-pro-puede-ver-a-traves-de-ciert-1843448230"><div class="sc-1vjnuu8-0 frTClM"><div class="sc-12i6d45-0 jzcQTJ"><div class="sc-12i6d45-1 cWiYXU"></div></div></div></div></div></div></div></div><div class="js_post-content r43lxo-0 blgiqp"><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 kivedT" data-id="gapmyu5nkefhmgk4jf9n" data-recommend-id="image://gapmyu5nkefhmgk4jf9n" data-format="jpg" data-width="2260" data-height="961" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:2260px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 hUFSvg"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:42.5%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Ilustración para el artículo titulado " data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/gapmyu5nkefhmgk4jf9n.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/gapmyu5nkefhmgk4jf9n.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,q_80,w_470/gapmyu5nkefhmgk4jf9n.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_800/gapmyu5nkefhmgk4jf9n.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_1600/gapmyu5nkefhmgk4jf9n.jpg 1600w" draggable="auto" data-chomp-id="gapmyu5nkefhmgk4jf9n" data-format="jpg" data-alt="Ilustración para el artículo titulado " data-anim-src=""/></div></div></span><figcaption class="no-caption sc-7s1ndr-0 fbAnrV">Foto<!-- -->: <span><a class="sc-145m8ut-0 gaHZkC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://twitter.com/IamMutwiri/status/1260599177643524104/photo/4&quot;,{&quot;metric25&quot;:1}]]" href="https://twitter.com/IamMutwiri/status/1260599177643524104/photo/4" target="_blank" rel="noopener noreferrer">IamMutwiri</a></span> (<!-- -->Twitter<!-- -->)</figcaption></div><span data-id="gapmyu5nkefhmgk4jf9n" data-recommend-id="image://gapmyu5nkefhmgk4jf9n" data-format="jpg" data-width="2260" data-height="961" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><span></span><p class="sc-77igqf-0 hJpRRP">El OnePlus 8 Pro ha tenido un lanzamiento desastroso. Superado el choque de la subida de precio, los primeros usuarios <span><a class="sc-145m8ut-0 gaHZkC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.reddit.com/r/oneplus/comments/gir8fl/no_oneplus_8_pro_screen_issues_are_not_just_from/&quot;,{&quot;metric25&quot;:1}]]" href="https://www.reddit.com/r/oneplus/comments/gir8fl/no_oneplus_8_pro_screen_issues_are_not_just_from/" target="_blank" rel="noopener noreferrer">se han estado quejando</a></span> de <span><a class="sc-145m8ut-0 gaHZkC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.reddit.com/r/oneplus/comments/gizw1z/returning_second_oneplus_8_pro_device_for_refund/&quot;,{&quot;metric25&quot;:1}]]" href="https://www.reddit.com/r/oneplus/comments/gizw1z/returning_second_oneplus_8_pro_device_for_refund/" target="_blank" rel="noopener noreferrer">múltiples problemas de pantalla</a></span> que la <span><a class="sc-145m8ut-0 gaHZkC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.reddit.com/r/oneplus/comments/gj0shr/update_1058_green_tintblack_crush_post_your/&quot;,{&quot;metric25&quot;:1}]]" href="https://www.reddit.com/r/oneplus/comments/gj0shr/update_1058_green_tintblack_crush_post_your/" target="_blank" rel="noopener noreferrer">última actualización de software</a></span> parece <span><a class="sc-145m8ut-0 gaHZkC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.reddit.com/r/oneplus/comments/gj2ezp/display_issues_end_for_me_op_8_pro_1058_update/&quot;,{&quot;metric25&quot;:1}]]" href="https://www.reddit.com/r/oneplus/comments/gj2ezp/display_issues_end_for_me_op_8_pro_1058_update/" target="_blank" rel="noopener noreferrer">estar solucionando</a></span>. Pero los fallos han quedado en segundo plano hoy después de que el famoso tuitero Ben Geskin publicara imágenes de la cámara del teléfono “viendo” a través de objetos como los <span><a class="sc-145m8ut-0 gaHZkC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://twitter.com/BenGeskin/status/1260522389227667456&quot;,{&quot;metric25&quot;:1}]]" href="https://twitter.com/BenGeskin/status/1260522389227667456" target="_blank" rel="noopener noreferrer">mandos de Oculus Quest</a></span> y el <span><a class="sc-145m8ut-0 gaHZkC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://twitter.com/BenGeskin/status/1260607594395250690&quot;,{&quot;metric25&quot;:1}]]" href="https://twitter.com/BenGeskin/status/1260607594395250690" target="_blank" rel="noopener noreferrer">Apple TV</a></span>.</p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-8 bivKYS"><div class="bxm4mm-5 bxm4mm-6 hJXfKi"></div><div class="ad-unit ad-mobile bxm4mm-9 kNmlCH"><div class="bxm4mm-10 jGdNFa">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-5 bxm4mm-7 flHQKn"></div></div><div class="embed-frame ooo3c9-0 eaUBVt"><span class="twitter-embed"><iframe src="/ajax/inset/iframe?id=twitter-1260522389227667456&amp;autosize=1" autoresize="true" id="twitter-1260522389227667456" data-recommended="false" width="500" height="159" class="core-inset" frameBorder="0" scrolling="no" allowfullscreen="" webkitallowfullscreen="webkitAllowFullScreen" mozallowfullscreen="mozallowfullscreen"></iframe></span></div><div class="embed-frame ooo3c9-0 eaUBVt"><span class="twitter-embed"><iframe src="/ajax/inset/iframe?id=twitter-1260607594395250690&amp;autosize=1" autoresize="true" id="twitter-1260607594395250690" data-recommended="false" width="500" height="159" class="core-inset" frameBorder="0" scrolling="no" allowfullscreen="" webkitallowfullscreen="webkitAllowFullScreen" mozallowfullscreen="mozallowfullscreen"></iframe></span></div><div class="js_video-sticky__top-limit bxm4mm-2 hwBAe"></div><div class="bxm4mm-4 bOGIXp"><div id="swappable-mobile-ad-container" class="js_ad-mobile-dynamic swappable-mobile-ad-container js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-8 bivKYS"><div class="bxm4mm-5 bxm4mm-6 hJXfKi"></div><div class="ad-unit ad-mobile bxm4mm-9 kNmlCH"><div class="bxm4mm-10 jGdNFa">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile js_swappable-mobile-ad" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-5 bxm4mm-7 flHQKn"></div></div><div class="js_video-sticky-trigger bxm4mm-1 jLVEZh"></div><div class="instream-native-video instream-permalink js_video-sticky-target instream-native-video--mobile bxm4mm-0 gtgww"></div></div><div class="js_video-sticky__bottom-limit bxm4mm-3 eRCcbg"></div><div class="embed-frame ooo3c9-0 eaUBVt"><span class="twitter-embed"><iframe src="/ajax/inset/iframe?id=twitter-1260691931123908610&amp;autosize=1" autoresize="true" id="twitter-1260691931123908610" data-recommended="false" width="500" height="159" class="core-inset" frameBorder="0" scrolling="no" allowfullscreen="" webkitallowfullscreen="webkitAllowFullScreen" mozallowfullscreen="mozallowfullscreen"></iframe></span></div><p class="sc-77igqf-0 hJpRRP">A diferencia del OnePlus 8, el <span><a class="sc-145m8ut-0 gaHZkC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://es.gizmodo.com/todo-sobre-el-oneplus-8-y-oneplus-8-pro-mas-bateria-c-1842860663&quot;,{&quot;metric25&quot;:1}]]" href="https://es.gizmodo.com/todo-sobre-el-oneplus-8-y-oneplus-8-pro-mas-bateria-c-1842860663">OnePlus 8 Pro</a></span> tiene una extraña cámara de 5 MP con un filtro fotocromático que le permite capturar longitudes de onda más allá de lo visible; concretamente, en el infrarrojo. Aunque OnePlus lo vendiera como un “filtro de color para convertir escenas comunes en paisajes surrealistas”, la cámara tiene una función adicional que es ver a través de ciertas superficies y revelar lo<!-- --> que normalmente no veríamos <span><a class="sc-145m8ut-0 gaHZkC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://twitter.com/BenGeskin/status/1260691931123908610&quot;,{&quot;metric25&quot;:1}]]" href="https://twitter.com/BenGeskin/status/1260691931123908610" target="_blank" rel="noopener noreferrer">como la matriz de puntos</a></span> de Face ID.</p><div class="bxm4mm-16 iaKtDb"><script id="ef1a0fc9c4ff4c2385eff0db6e96e69f">
			cnxps.cmd.push(function () {
				cnxps({
				playerId: '30fa4ccb-f9cc-4a11-8a53-33fb6fd450d3'
				}).render('ef1a0fc9c4ff4c2385eff0db6e96e69f');
			});
		</script></div><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-8 bivKYS"><div class="bxm4mm-5 bxm4mm-6 hJXfKi"></div><div class="ad-unit ad-mobile bxm4mm-9 kNmlCH"><div class="bxm4mm-10 jGdNFa">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-5 bxm4mm-7 flHQKn"></div></div><div class="embed-frame ooo3c9-0 eaUBVt"><span class="twitter-embed"><iframe src="/ajax/inset/iframe?id=twitter-1260599177643524104&amp;autosize=1" autoresize="true" id="twitter-1260599177643524104" data-recommended="false" width="500" height="159" class="core-inset" frameBorder="0" scrolling="no" allowfullscreen="" webkitallowfullscreen="webkitAllowFullScreen" mozallowfullscreen="mozallowfullscreen"></iframe></span></div><div class="embed-frame ooo3c9-0 eaUBVt"><span class="twitter-embed"><iframe src="/ajax/inset/iframe?id=twitter-1260582393871769600&amp;autosize=1" autoresize="true" id="twitter-1260582393871769600" data-recommended="false" width="500" height="159" class="core-inset" frameBorder="0" scrolling="no" allowfullscreen="" webkitallowfullscreen="webkitAllowFullScreen" mozallowfullscreen="mozallowfullscreen"></iframe></span></div><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-8 bivKYS"><div class="bxm4mm-5 bxm4mm-6 hJXfKi"></div><div class="ad-unit ad-mobile bxm4mm-9 kNmlCH"><div class="bxm4mm-10 jGdNFa">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-5 bxm4mm-7 flHQKn"></div></div><div class="embed-frame ooo3c9-0 eaUBVt"><span class="twitter-embed"><iframe src="/ajax/inset/iframe?id=twitter-1260594027092639747&amp;autosize=1" autoresize="true" id="twitter-1260594027092639747" data-recommended="false" width="500" height="159" class="core-inset" frameBorder="0" scrolling="no" allowfullscreen="" webkitallowfullscreen="webkitAllowFullScreen" mozallowfullscreen="mozallowfullscreen"></iframe></span></div><div class="embed-frame ooo3c9-0 eaUBVt"><span class="twitter-embed"><iframe src="/ajax/inset/iframe?id=twitter-1260625096181526533&amp;autosize=1" autoresize="true" id="twitter-1260625096181526533" data-recommended="false" width="500" height="159" class="core-inset" frameBorder="0" scrolling="no" allowfullscreen="" webkitallowfullscreen="webkitAllowFullScreen" mozallowfullscreen="mozallowfullscreen"></iframe></span></div><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-8 bivKYS"><div class="bxm4mm-5 bxm4mm-6 hJXfKi"></div><div class="ad-unit ad-mobile bxm4mm-9 kNmlCH"><div class="bxm4mm-10 jGdNFa">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-5 bxm4mm-7 flHQKn"></div></div><div class="embed-frame ooo3c9-0 eaUBVt"><span class="twitter-embed"><iframe src="/ajax/inset/iframe?id=twitter-1260594032629223425&amp;autosize=1" autoresize="true" id="twitter-1260594032629223425" data-recommended="false" width="500" height="159" class="core-inset" frameBorder="0" scrolling="no" allowfullscreen="" webkitallowfullscreen="webkitAllowFullScreen" mozallowfullscreen="mozallowfullscreen"></iframe></span></div><p class="sc-77igqf-0 hJpRRP">A juzgar por <span><a class="sc-145m8ut-0 gaHZkC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://twitter.com/richdemuro/status/1260582393871769600&quot;,{&quot;metric25&quot;:1}]]" href="https://twitter.com/richdemuro/status/1260582393871769600" target="_blank" rel="noopener noreferrer">algunas de las imágenes</a></span> publicadas hoy en Twitter, el efecto de rayos X funciona mejor <span><a class="sc-145m8ut-0 gaHZkC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://twitter.com/ErichGarciaCruz/status/1260594027092639747&quot;,{&quot;metric25&quot;:1}]]" href="https://twitter.com/ErichGarciaCruz/status/1260594027092639747" target="_blank" rel="noopener noreferrer">sobre vidrio</a></span> y <span><a class="sc-145m8ut-0 gaHZkC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://twitter.com/IamMutwiri/status/1260599177643524104&quot;,{&quot;metric25&quot;:1}]]" href="https://twitter.com/IamMutwiri/status/1260599177643524104" target="_blank" rel="noopener noreferrer">ciertos plásticos</a></span> que dejan pasar la luz infrarroja, pero la cámara también tiene un <span><a class="sc-145m8ut-0 gaHZkC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://twitter.com/ErichGarciaCruz/status/1260594031073034242&quot;,{&quot;metric25&quot;:1}]]" href="https://twitter.com/ErichGarciaCruz/status/1260594031073034242" target="_blank" rel="noopener noreferrer">efecto interesante</a></span> en <span><a class="sc-145m8ut-0 gaHZkC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://twitter.com/BenGeskin/status/1260625096181526533&quot;,{&quot;metric25&quot;:1}]]" href="https://twitter.com/BenGeskin/status/1260625096181526533" target="_blank" rel="noopener noreferrer">objetos de metal</a></span> y permite <span><a class="sc-145m8ut-0 gaHZkC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://twitter.com/ErichGarciaCruz/status/1260594032629223425&quot;,{&quot;metric25&quot;:1}]]" href="https://twitter.com/ErichGarciaCruz/status/1260594032629223425" target="_blank" rel="noopener noreferrer">distinguir mejor los reflejos</a></span> en una superficie reflectante como un televisor o los <span><a class="sc-145m8ut-0 gaHZkC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://twitter.com/BenGeskin/status/1260624239876587521&quot;,{&quot;metric25&quot;:1}]]" href="https://twitter.com/BenGeskin/status/1260624239876587521" target="_blank" rel="noopener noreferrer">mensajes escritos con rotulador</a></span> en papel fotográfico.</p></div><div class="sc-1ib37xr-0 ilmobx"><div class="sc-1ib37xr-2 isgGDj"><div class="sc-1ib37xr-1 cBwHgw"><div class="sc-1ib37xr-3 qrjhd"><a data-ga="[[&quot;Author Bio click&quot;,&quot;Author name&quot;]]" href="https://kinja.com/zavia" class="sc-1ib37xr-4 kwEdzC">Matías S. Zavia</a><div class="sc-1ib37xr-5 eajABQ"><a href="https://kinja.com/zavia" data-ga="[[&quot;Author Bio click&quot;,&quot;Posts&quot;]]" class="peggds-1 fnPUNA"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Kinja icon" viewBox="0 0 18 18"><path d="M2.9 8.3c.7.2 1.4 1 1.7 1.5l3 4.9A2.4 2.4 0 0 0 9.7 16H14s-3-5.4-4-6.8C9.4 8.2 8.6 8 7.7 8H2s1-1 3-1h6.6c1.4 0 2-.7 2.4-1.2L16 2H7c-1.2 0-1.7.6-2.2 1.4L2 8v.1l.9.2z"></path></svg></span><label class="peggds-0 dEYXIJ">Posts</label></a><a href="mailto:matias@gizmodo.com" data-ga="[[&quot;Author Bio click&quot;,&quot;Email&quot;]]" class="peggds-1 fnPUNA"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg></span><label class="peggds-0 dEYXIJ">Email</label></a><a href="https://twitter.com/matiass" data-ga="[[&quot;Author Bio click&quot;,&quot;Twitter&quot;]]" class="peggds-1 fnPUNA"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span><label class="peggds-0 dEYXIJ">Twitter</label></a></div></div><p class="sc-1ib37xr-6 ggCoPa">Matías tiene dos grandes pasiones: Internet y el dulce de leche</p></div></div></div><div class="sc-18b1b2r-5 ccAJCg"><div><h4 class="z1qon0-0 sHsHa">Share This Story</h4><div class="js_share-tools sc-18b1b2r-0 jZyWXs" data-position="bottom"><div class="sc-17x7c2u-2 gpwIdA"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fes.gizmodo.com%2Fla-camara-del-oneplus-8-pro-puede-ver-a-traves-de-ciert-1843448230%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 eeQsRS"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=La%20c%C3%A1mara%20del%20OnePlus%208%20Pro%20puede%20ver%20a%20trav%C3%A9s%20de%20ciertos%20objetos&amp;url=https%3A%2F%2Fes.gizmodo.com%2Fla-camara-del-oneplus-8-pro-puede-ver-a-traves-de-ciert-1843448230%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 eeQsRS"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=La%20c%C3%A1mara%20del%20OnePlus%208%20Pro%20puede%20ver%20a%20trav%C3%A9s%20de%20ciertos%20objetos&amp;body=https%3A%2F%2Fes.gizmodo.com%2Fla-camara-del-oneplus-8-pro-puede-ver-a-traves-de-ciert-1843448230%253Futm_medium%3Dsharefromsite%2526utm_source%3D_email%26utm_campaign=bottom" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 eeQsRS"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://es.gizmodo.com/la-camara-del-oneplus-8-pro-puede-ver-a-traves-de-ciert-1843448230" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;bottom&quot;]]" class="js_share-via-link sc-17x7c2u-0 eeQsRS"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div></div><div class="sc-18b1b2r-4 fwDNjy"><h4 class="z1qon0-0 sHsHa">Get our newsletter</h4><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Subscribe button click&quot;]]" href="/newsletter" target="_blank"><button class="sc-18b1b2r-3 egRxyu j48i5d-2 fHfYgX"><div class="j48i5d-1 fbNnTF"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg></span><span class="j48i5d-0 hPQZPo">Subscribe</span></div></button></a></div></div><div class="js_liveblog-controls"></div><div class="js_qanda-controls"></div><a name="replies"></a><div class="js_postbottom-waypoint-hook"></div><div class="js_comments-iframe sc-73739c-0 iaHIzx" data-src="//es.gizmodo.com/embed/comments/magma/1843448230?" data-replycount="0"><div></div></div><div class="sc-73739c-3 eOmEvw"><div id="taboola-below-article-thumbnails" class="sc-73739c-2 kXLoyx"></div></div><div class="sc-1bdg1q0-0 dHZwOk"></div></div></div></main></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting="{&quot;pos&quot;:&quot;scroll&quot;,&quot;pp_position&quot;:&quot;scroll&quot;}"></div><div class="js_reading-list"></div><div class="js_subscribe sc-1cfejv7-0 iHpzjB"></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div></div><script>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</script><script>window.kinja = {
				meta: {"blog":{"id":"19292","name":"esgizmodo","displayName":"Gizmodo en Español","canonicalHost":"es.gizmodo.com","hosts":["esgizmodo.kinja.com","es.kinja.com","gizmodo.es"],"status":"ENABLED","timezone":"America/New_York","timezoneOffset":-14400000,"createTimeMillis":1354575471019,"ownerId":"486197285","description":"Las ultimas noticias en tecnología, ciencia y cultura digital.","properties":{"groupBlog":true,"logoLink":"https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,h_100,q_80/w0fmowg5hc4sbgersffr.png","aboutPostId":1690916369,"navigationGroup":"fmg","twitterScreenName":"@Gizmodo_ES","blogGroup":"gizmodo","singleOptIn":true,"googleAnalyticsID":"UA-142218-35","robotsAllowed":true,"isGmgBlog":true,"template":"esgizmodo","googleSiteVerification":"Y4KzRYvFDIszZROrGQfpcKGpEMqT5ncYtgHhRW8D7P0","fbPagesId":"133444886539","locale":"es-ES","newsletter":false,"fbAppId":44615671688,"adsTxtEnabled":true},"avatar":{"id":"192oytk94dk4cpng","format":"png","isAnimated":false,"frozenFormat":"png"},"logo":{"id":"w0fmowg5hc4sbgersffr","format":"png","isAnimated":false,"frozenFormat":"png"},"groupBlog":true,"logoLink":"https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,h_100,q_80/w0fmowg5hc4sbgersffr.png","aboutPostId":1690916369,"navigationGroup":"fmg","twitterScreenName":"@Gizmodo_ES","blogGroup":"gizmodo","singleOptIn":true,"googleAnalyticsID":"UA-142218-35","robotsAllowed":true,"isGmgBlog":true,"template":"esgizmodo","googleSiteVerification":"Y4KzRYvFDIszZROrGQfpcKGpEMqT5ncYtgHhRW8D7P0","fbPagesId":"133444886539","locale":"es-ES","newsletter":false,"fbAppId":44615671688,"adsTxtEnabled":true},"syncFeatures":"","customFeatures":[],"post":{"author":{"displayName":"Matías S. Zavia"},"gaDimensions":{"gaVideoIds":"","wordCount":223,"wordCountBucket":"200 - 400"},"headline":"La cámara del OnePlus 8 Pro puede ver a través de ciertos objetos","id":"1843448230","isFeatured":false,"isVideo":false,"isSlideshow":false,"slideIndex":null,"permalink":"https://es.gizmodo.com/la-camara-del-oneplus-8-pro-puede-ver-a-traves-de-ciert-1843448230","postPosition":0,"publishTimeMillis":1589408160230,"sponsored":false,"isStarter":true,"starterId":"1843448230","storyType":{"title":"Tecnología","id":"1108"},"tags":[{"canonical":"infrarrojos","urlName":"infrarrojos","displayName":"Infrarrojos"},{"canonical":"rayosx","urlName":"rayos-x","displayName":"Rayos X"},{"canonical":"oneplus8pro","urlName":"oneplus-8-pro","displayName":"OnePlus 8 Pro"},{"canonical":"oneplus","urlName":"oneplus","displayName":"OnePlus"},{"canonical":"smartphones","urlName":"smartphones","displayName":"Smartphones"},{"canonical":"camaras","urlName":"camaras","displayName":"Cámaras"},{"canonical":"fotografia","urlName":"fotografia","displayName":"Fotografía"}],"truncation":false,"hasVideos":false},"commercePermalinkPosts":[],"blogSales":{"id":"19292","amazonInsetsEnabled":true,"amazonAffiliateTag":"gizmodoesamzn-20","adsEnabled":true,"adNetworkId":4246,"adSiteName":"gm.gizmodo.es","indexExchangeWebSiteId":"365217","indexExchangeAmpSiteId":null,"blogNetworkId":null,"tagsExcludedFromPartnerRss":[],"tagsForceSynced":[],"adSlotsDisabled":[]},"pageType":"permalink","environmentDesc":"production:magma","isScrollActive":false},
				categoryMeta: {"categories":"tecnologia"},
				tagMeta: {"tags":"infrarrojos,rayos x,oneplus 8 pro,oneplus,smartphones,camaras,fotografia"}
			};</script><script async="" src="/x-kinja-static/assets/new-client/runtime~adManager.b9c4afbde43be4c239e0.js"></script><script async="" src="/x-kinja-static/assets/new-client/adManager.d9ef72cf68b580c521a9.js"></script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.83877260061b4d6ce009.js"></script><script async="" src="/x-kinja-static/assets/new-client/0.dbae5dc63b4cbda565ad.js"></script><script async="" src="/x-kinja-static/assets/new-client/permalinkPageIdle~trackers.c278813d2f54ff256aa3.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.4b4f65ba97613dafd996.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~permalinkPage.86fe4767c1c9d787ca5f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditorComponent~carousel~categoryPage~conversation-button~curatedHomepage~experiments~foot~6fad8adc.028eae47bdf18871f0a7.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditorComponent~carousel~categoryPage~commentsIframe~curatedHomepage~footer~frontPage~full~6e646756.53929d8273bc4b8e770a.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditorComponent~carousel~categoryPage~curatedHomepage~frontPage~full-bleed-widget~hamburge~8366e31c.497fd3288fc1a10513d0.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditorComponent~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~hamburger-men~fa22ff81.3d64369cbb7b3f0c5436.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~hamburger-menu~header~~5aa648e8.81d283117a5067ec76e7.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~~42d198c1.0d59b1d66436181ec3da.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~~8379534a.bb03871c80f38458f237.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~browser-logs~categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontP~b17b93e7.93f57e8d555d7b8a365e.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~~19904265.e182978c4e04fa08d1a1.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~permalink~52f86dd3.a3bf982db8ac12c972f4.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~permalinkPage~searchPage~slides~a3dad056.e9b81cc4fef52ab11dff.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~in-article-selector~permalinkPage.e1f237319eb94f2137e6.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditorComponent~carousel~categoryPage~conversation-button~experiments~footer~frontPage~full-bleed-~9bde616c.1ce6fadb568b8be2cb4f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditorComponent~carousel~frontPage~full-bleed-widget~hamburger-menu~header~image~impact-header-vid~488ec9d1.2d32be268e4813666f88.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditorComponent~carousel~full-bleed-widget~hamburger-menu~header~image~impact-header-video~in-arti~6f193931.e4775aba459272daa478.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~errorPage~experiments~featuredPermalinkPage~newsletterPage~permalinkPage~permalinkPageIdle~~c2231b66.543fa15d5501e06f4be1.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/permalinkPage.60e0d3f67a67d960aea1.js"></script><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>