<!DOCTYPE html><html lang="es-es" data-reactroot=""><head><meta name="google-site-verification" content="Y4KzRYvFDIszZROrGQfpcKGpEMqT5ncYtgHhRW8D7P0"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>Alguien ha hecho un trailer de 2020 como si fuera una película</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/192oytk94dk4cpng.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/192oytk94dk4cpng.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/192oytk94dk4cpng.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/192oytk94dk4cpng.png"/><link rel="preload" href="https://cdn.digitru.st/prod/1/digitrust.min.js" as="script"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ir-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://fls-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="//imasdk.googleapis.com"/><link rel="dns-prefetch" href="//tps10232.doubleverify.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-light-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-lightitalic-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-bold-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="alternate" type="application/rss+xml" title="Gizmodo en Español - All stories" href="https://es.gizmodo.com/rss"/><meta name="keywords" content="2020, coronavirus, trailer, desastres, Humor, Gizmodo en Español"/><meta name="news_keywords" content="2020, coronavirus, trailer, desastres, Humor, Gizmodo en Español"/><meta name="twitter:url" content="https://es.gizmodo.com/el-trailer-de-la-pelicula-sobre-2020-es-bueno-pero-se-1844076489"/><meta name="publish-date" content="2020-06-18T07:03:00.489Z"/><link rel="canonical" href="https://es.gizmodo.com/el-trailer-de-la-pelicula-sobre-2020-es-bueno-pero-se-1844076489"/><link rel="amphtml" href="https://es.gizmodo.com/el-trailer-de-la-pelicula-sobre-2020-es-bueno-pero-se-1844076489/amp"/><meta name="description" content="No, por fortuna nadie ha decidido aún hacer una película real sobre este año infausto, pero si la hicieran, sería una película de catástrofes y probablemente su trailer tendría este aspecto.
"/><meta property="og:title" content="El trailer de 2020 deja atrás a cualquier película de catástrofes"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://es.gizmodo.com/el-trailer-de-la-pelicula-sobre-2020-es-bueno-pero-se-1844076489"/><meta property="og:description" content="Un canal de humor ha hecho un tráiler de 2020 si fuera una película de catástrofes, y lo peor es que le faltan bastantes cosas para ser realista."/><meta property="og:locale" content="es_ES"/><meta property="og:site_name" content="Gizmodo en Español"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/wnqbxkcwvdezm8zz33og.png"/><meta property="fb:app_id" content="44615671688"/><meta property="fb:pages" content="133444886539"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="GizmodoES"/><meta name="twitter:title" content="El trailer de 2020 deja atrás a cualquier película de catástrofes"/><meta name="twitter:description" content="Un canal de humor ha hecho un tráiler de 2020 si fuera una película de catástrofes, y lo peor es que le faltan bastantes cosas para ser realista."/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/wnqbxkcwvdezm8zz33og.png"/><script async="" src="//js-sec.indexww.com/ht/p/183957-47751755686051.js"></script><script>
					window.headertag = window.headertag || {};
					window.headertag.cmd = window.headertag.cmd || [];
					window.headertag.cmd.push(function() {
					var rtiData = window.headertag.getIdentityInfo();

					var responsePending = 0;
					for (var rtiPartner in rtiData) {
						if (rtiData.hasOwnProperty(rtiPartner) && rtiData[rtiPartner].responsePending === true) {
							responsePending = 1;
							break;
						}
					}

					// Subscribe if response is pending
					if (responsePending) {
						window.headertag.subscribeEvent('rti_partner_request_complete', false, function(eventName, eventData) {
							rtiData = window.headertag.getIdentityInfo();
						})
					}
					});</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script async="">
						window.advBidxc = window.advBidxc || {};
						window.advBidxc.exec = window.advBidxc.exec || [];
						window.advBidxc.customerId = "8CUL2TG3D";
						window.advBidxc.domain = window.location.hostname;
						window.advBidxc.version = 5.1;
						window.advBidxc.startTime = new Date().getTime();
						(function(d) {
							var e = d.createElement('script');
							e.src = 'https://hbx.media.net/bidexchange.js?cid='+ window.advBidxc.customerId +'&version='+window.advBidxc.version+'&dn='+ window.advBidxc.domain;
							e.async = true;
							d.getElementsByTagName("head")[0].appendChild(e);
						}(document));
					</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="">
						window.googletag = window.googletag || {};
						window.googletag.cmd = window.googletag.cmd || [];
					</script><script type="text/javascript">
					// GDPR
					(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__cmpLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__cmpLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __cmp.a = __cmp.a || []; if (!a.length) { return __cmp.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __cmp.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__cmp(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __cmp !== "function") { c.__cmp = p; __cmp.msgHandler = l; c.addEventListener("message", l, false) } })();
				</script><script type="text/javascript">
					// CCPA
					(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
				</script><script>
					window._sp_ = {
						config: {
							mmsDomain: "https://message1195.sp-prod.net",
							cmpOrigin: "https://sourcepoint.mgr.consensu.org",
							accountId: "1195",
							events: {
								onMessageReceiveData: function (data) {
									if(data && data.msg_id>0){
										if(data.message_url.indexOf("https://ccpa-notice.sp-prod.net")>-1){
											window.__consent__ = 'CCPA'
										}
										if(data.message_url.indexOf("https://notice.sp-prod.net")>-1) {
											window.__consent__ = 'GDPR';
											// Notifying Media.net header bidder to apply user consent
											if (window.advBidxc) {
												try {
													__cmp('getConsentData', null, function(result) {
														if (result) {
															window.advBidxc.exec.push(function(){
																window.advBidxc.setGDPRApplicable(result.gdprApplies);
																window.advBidxc.setGDPRConsent(result.consentData);
															});
														}
													});
												} catch(e) {}
											}
										}
									}
								}
							}
						}
					}
					window._sp_ccpa = {
						config: {
							mmsDomain: "https://message1195.sp-prod.net",
							ccpaOrigin: "https://ccpa-service.sp-prod.net",
							accountId: "1195",
							getDnsMsgMms: true,
							alwaysDisplayDns: false,
							events: {
								onMessageReceiveData: function (data) {
									if(data && data.msg_id>0){
										if(data.message_url.indexOf("https://ccpa-notice.sp-prod.net")>-1){
											window.__consent__ = 'CCPA'
										}
										if(data.message_url.indexOf("https://notice.sp-prod.net")>-1) {
											window.__consent__ = 'GDPR'
										}
									}
								}
							}
						}
					}
				</script><script async="" src="https://dialogue.sp-prod.net/messagingWithoutDetection.js"></script><script async="" src="https://ccpa.sp-prod.net/ccpa.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adManager~ads.bb4beeef363a52ee03af.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads~commerceDashboard~errorPage~experiments~featuredPermalinkPage~profilePage~searchPage~s~5a82c57f.3f620ddef8574bfb0756.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads~commerceDashboard~errorPage~featuredPermalinkPage~profilePage~searchPage~slideshowPerm~b97c22cb.fa46a237928ee13d9ddd.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads.354cc4929a17ef40ab1c.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~ads~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPe~003f4a9a.daec836b59bdf4aeb7e7.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~ads~featuredPermalinkPage~frontPage~outstreamNativeView~permalinkPage~slideshowPermalinkPage~5894e037.2fa7be7af54ffd2a37fe.js"></script><script>
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>
							window.blockthrough = window.blockthrough || { aa_detect_cmd: [] };
						</script><script async="" src="https://cdn.digitru.st/prod/1/digitrust.min.js"></script><script>
				window.cnxps = {};
				window.cnxps.cmd = [];
			</script><script>
				window.pbjs = window.pbjs || {};
				window.pbjs.cmd = window.pbjs.cmd || [];
				async function getUserStatus() {
					const { accountState } = await window._user;
					return (accountState || {}).id;
				}
				window.pbjs.cmd.push(() => {
					getUserStatus().then(value => {
						const userIds = window.pbjs.getConfig('userSync').userIds;
						const britePoolId = userIds && userIds.find(uId => uId.name === 'britepoolId');
						if (britePoolId && britePoolId.params && value) {
							britePoolId.params.ppid = value;
						}
					});
				});
			</script><script data-ad-client="ca-pub-3987422961824960" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style data-styled="" data-styled-version="5.1.0">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</style><style>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</style></head><body class="esgizmodo blog-group-gizmodo blog-recirc-group-none permalink es-ES f_ad_mobile_after_first_on f_ad_script_in_head_on f_ad_timeout_amazon_on f_ad_timeout_failsafe_on f_ad_timeout_prebid_on f_adx_permalink_text_on f_amazon_aps_tag_on f_amazon_right_rail_on f_amazon_wait_for_bids_on f_amp_commerce_inset_on f_amp_skimlinks_on f_analyticstracking_on f_blockthrough_on f_britepool_identity_on f_bucketcookies_on f_cd_on_block_on f_cd_on_buyers_guide_on f_cd_on_story_on f_cd_on_top_on f_chartbeat_video_on f_comment_nofollow_on f_commerce_button_inset_on f_commerce_disclaimer_insets_on f_commerce_inset_rail_on f_commerce_permalink_module_on f_concurrent_editing_on f_connatix_on f_curated_big_story_settings_on f_curation_on_storytype_on f_curation_toggle_on f_custom_header_on f_custom_kinja_standalone_on f_ddrum_on f_devcon_script_on f_disable_skimlinks_on f_disallow_api_on f_display_sidebar_non_network_on f_dynamic_ads_in_ads_bundle_on f_eager_load_ga_on f_enable_html_sitemap_on f_experimental_scores_on f_featured_video_toolbar_on f_filter_old_articles_on f_fun_errorpages_on f_google_adsense_on f_header_anchor_tags_on f_header_simple_render_on f_hide_ellipsis_on f_hide_sticky_social_on f_images_intersect_on f_infinite_promotion_on f_infinite_scroll_on f_ix_identity_tag_on f_kinja3_cards_phase2_on f_kinja3_cards_phase2_avatars_on f_kinja3_cards_phase3_on f_kinja_video_page_on f_large_commerce_rail_on f_legacy_embiggen_on f_load_dfp_statically_on f_magma_amp_inarticle_videos_on f_magma_permalink_video_truncation_on f_magma_second_scroll_on f_medianet_headerbidding_on f_medianet_headerbidding_amp_on f_meta_first_on f_mobile_commerce_inset_on f_more_from_chartbeat_on f_msn_profanity_filter_on f_native_recirc_magma_rendered_on f_native_sidebar_magma_rendered_on f_native_stream_magma_rendered_phase_2_on f_native_stream_magma_rendered_phase_3_with_excerpts_on f_new_static_stream_header_on f_permalink_subscription_on f_post_versioning_on f_prebid_on f_prebid_autoconfig_on f_prebid_verizon_on f_prebid_video_on f_pure_save_button_on f_recent_video_instream_on f_recirc_sidebar_on f_restore_images_on f_scroll_vendor_on f_shop_button_on f_shortpost_nofollow_on f_sidebar_ad_whitespace_on f_simplereach_ad_tag_on f_simplereach_expanded_on f_slideshow_on f_smartcrop_on f_sourcepoint_ccpa_on f_sticky_mobile_320_on f_storytype_boilerplate_on f_subscription_module_amp_on f_subscription_module_applenews_on f_taboola_feed_homepage_on f_taboola_lazy_load_on f_tag_follow_overwrite_on f_theonion_podcast_player_on f_use_ad_manager_on f_video_upload_captions_on  blog-group-gizmodo"><div id="trackers"></div><div><div class="js_mobile-nav"></div><div class="sc-17y8tyw-0 xAnsG js_topbar"><div class="vuc0jk-0 irOnwd"><ul class="vuc0jk-1 pplqO"><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;avclub.com&quot;,{&quot;metric20&quot;:1}]]" href="//avclub.com">The A.V. Club</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;deadspin.com&quot;,{&quot;metric20&quot;:1}]]" href="//deadspin.com">Deadspin</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;gizmodo.com&quot;,{&quot;metric20&quot;:1}]]" href="//gizmodo.com">Gizmodo</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jalopnik.com&quot;,{&quot;metric20&quot;:1}]]" href="//jalopnik.com">Jalopnik</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jezebel.com&quot;,{&quot;metric20&quot;:1}]]" href="//jezebel.com">Jezebel</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;kotaku.com&quot;,{&quot;metric20&quot;:1}]]" href="//kotaku.com">Kotaku</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;lifehacker.com&quot;,{&quot;metric20&quot;:1}]]" href="//lifehacker.com">Lifehacker</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theroot.com&quot;,{&quot;metric20&quot;:1}]]" href="//theroot.com">The Root</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;thetakeout.com&quot;,{&quot;metric20&quot;:1}]]" href="//thetakeout.com">The Takeout</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theonion.com&quot;,{&quot;metric20&quot;:1}]]" href="//theonion.com">The Onion</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theinventory.com&quot;,{&quot;metric20&quot;:1}]]" href="//theinventory.com">The Inventory</a></li></ul></div></div><span class="sc-101yw2y-5 kaTSCo overhang-wrapper"><div class="js_header"><div class="sc-1f6xobn-8 fuGXgO js_header-container"><div class="sc-1f6xobn-7 hiYijV js_global-nav"><div class="sc-1f6xobn-6 iGGOmz"><div class="sc-1f6xobn-0 jNeQKR"><div class="sc-1f6xobn-12 iSKltx"><a href="//es.gizmodo.com" title="Gizmodo en Español" class="sc-8vrmk6-0 GHWsb"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,h_100,q_80/w0fmowg5hc4sbgersffr.png" class="sc-8vrmk6-1 ecIXXK"/></a><div class="sc-1f6xobn-13 dCzbYf">Las ultimas noticias en tecnología, ciencia y cultura digital.</div></div><div class="sc-1f6xobn-14 kTHlxb"><a href="/search" class="xpaln1-0 sc-1f6xobn-4 fatwxV"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_experiment-button"></div><a href="https://store.gizmodo.com" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Shop button click&quot;]]" class="xpaln1-0 xpaln1-1 iehjAk js_header-shop show"><span class="iyvn34-1 cGboph"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Cart icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 2c.16 0 .3.07.4.2l.05.08L3.8 4h13.7a.5.5 0 0 1 .5.58l-.03.08-2 6a.5.5 0 0 1-.38.33l-.09.01H4.82l.12 1h8.56a.5.5 0 0 1 .17.03 2 2 0 1 1-1.4.97H8.73a2 2 0 1 1-3.46 0H4.5a.5.5 0 0 1-.48-.36L4 12.56l-.99-7.91L2.2 3H.5a.5.5 0 0 1-.5-.41V2.5A.5.5 0 0 1 .41 2H2.5zM14 13a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-7 0a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-2.3-3h10.44l1.66-5H4.07l.62 5z"></path></svg></span></span><span class="sc-1f6xobn-2 aJmgf">Shop</span></a><a href="/newsletter" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Subscribe button click&quot;]]" class="xpaln1-0 xpaln1-1 sc-1f6xobn-3 hhtTpH js_header-newsletter"><span class="iyvn34-1 cGboph"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span><span class="sc-1f6xobn-2 aJmgf">Subscribe</span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><a class="js_header-userbutton"><span class="sc-1il3uru-3 cIhKfd"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></a></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div><nav class="dfwuc8-1 cXXEfi"><a data-key="latest" href="//es.gizmodo.com/" class="dfwuc8-0 kPuHKV"><span>Latest</span></a><a data-tagcanonical="ciencia" data-index="1" href="/c/ciencia" class="dfwuc8-0 kPuHKV"><span>Ciencia</span></a><a data-tagcanonical="espacio" data-index="2" href="/c/espacio" class="dfwuc8-0 kPuHKV"><span>Espacio</span></a><a data-tagcanonical="tecnologia" data-index="3" href="/c/tecnologia" class="dfwuc8-0 kPuHKV"><span>Tecnología</span></a><a data-tagcanonical="historias" data-index="4" href="/c/historias" class="dfwuc8-0 ePPSst"><span>Historias</span></a><a data-tagcanonical="cine-y-series" data-index="5" href="/c/cine-y-series" class="dfwuc8-0 kPuHKV"><span>Cine y Series</span></a><a data-tagcanonical="juegos" data-index="6" href="/c/juegos" class="dfwuc8-0 kPuHKV"><span>Juegos</span></a><a data-tagcanonical="trucos" data-index="7" href="/c/trucos" class="dfwuc8-0 kPuHKV"><span>Trucos</span></a><a data-tagcanonical="viral" data-index="8" href="/c/viral" class="dfwuc8-0 kPuHKV"><span>Viral</span></a></nav><div class="wz9htl-0 eBqtUt">Las ultimas noticias en tecnología, ciencia y cultura digital.</div></div><div class="header-bar"></div></div><div class="sc-1f6xobn-15 dTJbSl js_header-disable-overlay"></div><div class="js_hamburger-menu-container"></div><div class="sc-1f6xobn-16 iuTfdC js_scrollback-nav"><div class="sc-1f6xobn-7 bJAAGt"><div class="sc-1f6xobn-0 ezoHdv"><div class="sc-1f6xobn-12 esbIeX"><a href="//es.gizmodo.com" title="Gizmodo en Español" class="sc-8vrmk6-0 GHWsb"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,h_100,q_80/w0fmowg5hc4sbgersffr.png" class="sc-8vrmk6-1 ecIXXK"/></a></div><nav class="dfwuc8-1 kJQWeP"><div class="dfwuc8-2 jUCNkV"></div><a data-key="latest" href="//es.gizmodo.com/" class="dfwuc8-0 gdsjgU"><span>Latest</span></a><a data-tagcanonical="ciencia" data-index="1" href="/c/ciencia" class="dfwuc8-0 gdsjgU"><span>Ciencia</span></a><a data-tagcanonical="espacio" data-index="2" href="/c/espacio" class="dfwuc8-0 gdsjgU"><span>Espacio</span></a><a data-tagcanonical="tecnologia" data-index="3" href="/c/tecnologia" class="dfwuc8-0 gdsjgU"><span>Tecnología</span></a><a data-tagcanonical="historias" data-index="4" href="/c/historias" class="dfwuc8-0 ivssEs"><span>Historias</span></a><a data-tagcanonical="cine-y-series" data-index="5" href="/c/cine-y-series" class="dfwuc8-0 gdsjgU"><span>Cine y Series</span></a><a data-tagcanonical="juegos" data-index="6" href="/c/juegos" class="dfwuc8-0 gdsjgU"><span>Juegos</span></a><a data-tagcanonical="trucos" data-index="7" href="/c/trucos" class="dfwuc8-0 gdsjgU"><span>Trucos</span></a><a data-tagcanonical="viral" data-index="8" href="/c/viral" class="dfwuc8-0 gdsjgU"><span>Viral</span></a></nav><div class="sc-1f6xobn-14 ioDjSu"><a href="/search" class="xpaln1-0 sc-1f6xobn-4 fatwxV"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><a class="js_header-userbutton"><span class="sc-1il3uru-3 cIhKfd"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></a></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div></div></div></div></div><div class="sc-101yw2y-0 FrOFK initWrappers"><span class="sc-101yw2y-2 iZCRsA js_custom-header-toolbar-container"></span><span class="sc-101yw2y-1 eTAcyr js_curation-toolbar-container"></span></div><span class="sc-101yw2y-1 eTAcyr js_curation-editor-container"></span></span><div class="sc-101yw2y-6 jlfXdk js_sticky-top-ad"><div class="sc-1jotqfp-0 sc-1jotqfp-2 iXrhWk"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner" data-ad-unit="TOP_BANNER" data-targeting="{&quot;pos&quot;:&quot;top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a5c7d-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-top-banner"></span></div></div></div><div class="sc-157agsr-1 sc-157agsr-2 OCqWi"><div class="js_privacy_policy"></div><div class="sc-1lmpmkf-1 gyRthi"><div class="qsfpej-0 bIkJGf"><a class="sc-1out364-0 hMndXN ylqi26-0 ciUnAz js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Story type click&quot;,&quot;https://es.gizmodo.com/c/historias&quot;]]" href="https://es.gizmodo.com/c/historias"><span class="vxl3c2-0 fLwbQV">Historias</span></a></div><header class="sc-1efpnfq-1 hQgdUv"><h1 class="sc-1efpnfq-0 gUIQgM"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://es.gizmodo.com/el-trailer-de-la-pelicula-sobre-2020-es-bueno-pero-se-1844076489">El tráiler de la película sobre 2020 es bueno, pero se deja muchas cosas del libro</a></h1></header></div></div><div class="sc-157agsr-0 krcHQb"><aside class="ynugv2-2 fpPzXA"><div class="sc-101yw2y-4 QUUqu"><div class="sc-101yw2y-7 cjSBwV"><div class="ynugv2-1 dpkHcV"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP" data-targeting="{&quot;pos&quot;:&quot;left_top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a73ac-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-top"></span></div></div></div><div id="sidebar_wrapper" class="ynugv2-3 kxHOoc"><div class="sc-1ez0oyg-0 jkLlnx js_sidebar_sticky_container"><div class="sc-1ez0oyg-1 hGUuTh"><div><div class="ynugv2-0 fJjges js_sidebar-edit-video"><div class="bxm4mm-4 fQqUFt"><div class="bxm4mm-0 jRTmst instream-native-video instream-permalink instream-native-video--desktop"></div></div></div><div id="trending_wrapper" class="ynugv2-0 cJqUCG"><div id="trending-module" class="i2qujp-3 iVJqWO"><header><h2>También te puede gustar</h2></header><div class="i2qujp-2 gBsAmV trending-reel"><div class="sc-1m3f1n9-0 tRJUI"><a class="sc-1out364-0 hMndXN sc-1m3f1n9-1 fMHYUv thumbnail active js_link" data-ga="[[&quot;Trending module click&quot;,&quot;position 1&quot;,&quot;https://es.gizmodo.com/los-visitantes-de-esta-cueva-en-eslovenia-podran-ver-po-1844036897&quot;,{&quot;metric16&quot;:1}]]" data-index="0" href="https://es.gizmodo.com/los-visitantes-de-esta-cueva-en-eslovenia-podran-ver-po-1844036897"><div class="ejta2c-0 lkElBM js_lazy-image"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Los visitantes de esta cueva en Eslovenia podrán ver por primera vez sus &lt;i&gt;bebés dragón&lt;/i&gt;, tres raras crías de proteo" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/r8ueu1kuoccxizcncmm6.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/r8ueu1kuoccxizcncmm6.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/r8ueu1kuoccxizcncmm6.jpg 80w" aria-label="Los visitantes de esta cueva en Eslovenia podrán ver por primera vez sus &lt;i&gt;bebés dragón&lt;/i&gt;, tres raras crías de proteo" draggable="auto" data-chomp-id="r8ueu1kuoccxizcncmm6" data-format="jpg" data-alt="Los visitantes de esta cueva en Eslovenia podrán ver por primera vez sus &lt;i&gt;bebés dragón&lt;/i&gt;, tres raras crías de proteo" data-anim-src=""/></div></div></a><a class="sc-1out364-0 hMndXN sc-1m3f1n9-1 fMHYVc thumbnail js_link" data-ga="[[&quot;Trending module click&quot;,&quot;position 2&quot;,&quot;https://es.gizmodo.com/nadie-sabe-como-han-muerto-mas-de-150-elefantes-de-bots-1844064310&quot;,{&quot;metric16&quot;:1}]]" data-index="1" href="https://es.gizmodo.com/nadie-sabe-como-han-muerto-mas-de-150-elefantes-de-bots-1844064310"><div class="ejta2c-0 lkElBM js_lazy-image"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Nadie sabe cómo han muerto más de 150 elefantes de Botswana en dos meses" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/tleeg6pvyw3pwmtgwp84.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/tleeg6pvyw3pwmtgwp84.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/tleeg6pvyw3pwmtgwp84.jpg 80w" aria-label="Nadie sabe cómo han muerto más de 150 elefantes de Botswana en dos meses" draggable="auto" data-chomp-id="tleeg6pvyw3pwmtgwp84" data-format="jpg" data-alt="Nadie sabe cómo han muerto más de 150 elefantes de Botswana en dos meses" data-anim-src=""/></div></div></a><a class="sc-1out364-0 hMndXN sc-1m3f1n9-1 fMHYTl thumbnail js_link" data-ga="[[&quot;Trending module click&quot;,&quot;position 3&quot;,&quot;https://es.gizmodo.com/el-apetito-sexual-de-esta-tortuga-salvo-a-su-especie-y-1844048336&quot;,{&quot;metric16&quot;:1}]]" data-index="2" href="https://es.gizmodo.com/el-apetito-sexual-de-esta-tortuga-salvo-a-su-especie-y-1844048336"><div class="ejta2c-0 lkElBM js_lazy-image"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="El &lt;i&gt;apetito&lt;/i&gt; sexual de esta tortuga salvó a su especie, y ahora regresa a casa" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/ot5kd1fdr2wpvhxu4gpr.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/ot5kd1fdr2wpvhxu4gpr.png 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/ot5kd1fdr2wpvhxu4gpr.png 80w" aria-label="El &lt;i&gt;apetito&lt;/i&gt; sexual de esta tortuga salvó a su especie, y ahora regresa a casa" draggable="auto" data-chomp-id="ot5kd1fdr2wpvhxu4gpr" data-format="png" data-alt="El &lt;i&gt;apetito&lt;/i&gt; sexual de esta tortuga salvó a su especie, y ahora regresa a casa" data-anim-src=""/></div></div></a></div><div class="sc-17xh7h5-0 fTdgPL progress"><div class="sc-17xh7h5-1 kMzaz"><div class="sc-17xh7h5-2 eotyRN segment ticking"></div></div><div class="sc-17xh7h5-1 kMzaz"><div class="sc-17xh7h5-2 eotyRN segment"></div></div><div class="sc-17xh7h5-1 kMzaz"><div class="sc-17xh7h5-2 eotyRN segment"></div></div></div><div class="i2qujp-0 hTTcwL"><div class="i2qujp-1 gIbLrx"><a class="sc-1out364-0 hMndXN sc-15qf33u-5 ciQsPY js_link" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://es.gizmodo.com/los-visitantes-de-esta-cueva-en-eslovenia-podran-ver-po-1844036897&quot;,{&quot;metric16&quot;:1}]]" href="https://es.gizmodo.com/los-visitantes-de-esta-cueva-en-eslovenia-podran-ver-po-1844036897"><div class="sc-15qf33u-0 ffqRHL reel active" data-index="0"><div class="ejta2c-0 lkElBM js_lazy-image"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Los visitantes de esta cueva en Eslovenia podrán ver por primera vez sus &lt;i&gt;bebés dragón&lt;/i&gt;, tres raras crías de proteo" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/r8ueu1kuoccxizcncmm6.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/r8ueu1kuoccxizcncmm6.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/r8ueu1kuoccxizcncmm6.jpg 80w" aria-label="Los visitantes de esta cueva en Eslovenia podrán ver por primera vez sus &lt;i&gt;bebés dragón&lt;/i&gt;, tres raras crías de proteo" draggable="auto" data-chomp-id="r8ueu1kuoccxizcncmm6" data-format="jpg" data-alt="Los visitantes de esta cueva en Eslovenia podrán ver por primera vez sus &lt;i&gt;bebés dragón&lt;/i&gt;, tres raras crías de proteo" data-anim-src=""/></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 jvcmWM"><strong>Gizmodo en Español</strong></div><h4 class="sc-15qf33u-1 gUrurc">Los visitantes de esta cueva en Eslovenia podrán ver por primera vez sus <i>bebés dragón</i>, tres raras crías de proteo</h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 jjLJFL"><strong>Carlos Zahumenszky</strong></div><time class="sc-15qf33u-6 fYvWsC">Monday 9:09AM</time></div></div></a><a class="sc-1out364-0 hMndXN sc-15qf33u-5 ciQsPY js_link" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://es.gizmodo.com/nadie-sabe-como-han-muerto-mas-de-150-elefantes-de-bots-1844064310&quot;,{&quot;metric16&quot;:1}]]" href="https://es.gizmodo.com/nadie-sabe-como-han-muerto-mas-de-150-elefantes-de-bots-1844064310"><div class="sc-15qf33u-0 cA-DIMT reel" data-index="1"><div class="ejta2c-0 lkElBM js_lazy-image"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Nadie sabe cómo han muerto más de 150 elefantes de Botswana en dos meses" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/tleeg6pvyw3pwmtgwp84.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/tleeg6pvyw3pwmtgwp84.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/tleeg6pvyw3pwmtgwp84.jpg 80w" aria-label="Nadie sabe cómo han muerto más de 150 elefantes de Botswana en dos meses" draggable="auto" data-chomp-id="tleeg6pvyw3pwmtgwp84" data-format="jpg" data-alt="Nadie sabe cómo han muerto más de 150 elefantes de Botswana en dos meses" data-anim-src=""/></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 jvcmWM"><strong>Gizmodo en Español</strong></div><h4 class="sc-15qf33u-1 gUrurc">Nadie sabe cómo han muerto más de 150 elefantes de Botswana en dos meses</h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 jjLJFL"><strong>Miguel Jorge</strong></div><time class="sc-15qf33u-6 fYvWsC">Ayer 9:22AM</time></div></div></a><a class="sc-1out364-0 hMndXN sc-15qf33u-5 ciQsPY js_link" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://es.gizmodo.com/el-apetito-sexual-de-esta-tortuga-salvo-a-su-especie-y-1844048336&quot;,{&quot;metric16&quot;:1}]]" href="https://es.gizmodo.com/el-apetito-sexual-de-esta-tortuga-salvo-a-su-especie-y-1844048336"><div class="sc-15qf33u-0 dHVsag reel" data-index="2"><div class="ejta2c-0 lkElBM js_lazy-image"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="El &lt;i&gt;apetito&lt;/i&gt; sexual de esta tortuga salvó a su especie, y ahora regresa a casa" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/ot5kd1fdr2wpvhxu4gpr.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/ot5kd1fdr2wpvhxu4gpr.png 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/ot5kd1fdr2wpvhxu4gpr.png 80w" aria-label="El &lt;i&gt;apetito&lt;/i&gt; sexual de esta tortuga salvó a su especie, y ahora regresa a casa" draggable="auto" data-chomp-id="ot5kd1fdr2wpvhxu4gpr" data-format="png" data-alt="El &lt;i&gt;apetito&lt;/i&gt; sexual de esta tortuga salvó a su especie, y ahora regresa a casa" data-anim-src=""/></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 jvcmWM"><strong>Gizmodo en Español</strong></div><h4 class="sc-15qf33u-1 gUrurc">El <i>apetito</i> sexual de esta tortuga salvó a su especie, y ahora regresa a casa</h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 jjLJFL"><strong>Miguel Jorge</strong></div><time class="sc-15qf33u-6 fYvWsC">Tuesday 4:26AM</time></div></div></a></div></div></div></div></div><div class="ynugv2-0 fJjges"><div class="sc-1ez0oyg-0 fwCBOs"><div class="sc-1ez0oyg-1 hGUuTh"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div></div></div></div><div class="sav3un-0 jJvGrG"><div class="sav3un-4 fHVkyq"><div class="sav3un-7 CjFXp">G/O Media may get a commission</div></div><a class="sc-1out364-0 hMndXN sav3un-1 hgyrqL js_link" data-ga="[[&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - product click&quot;,&quot;&quot;],[&quot;ns:unique&quot;,&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - product click&quot;,&quot;&quot;],[&quot;Embedded Url&quot;,&quot;commerce inset&quot;,&quot;https://www.amazon.com/Apple-Watch-GPS-40mm-Aluminum/dp/B07XQXZZ6H?ots=1&amp;slotNum=1&amp;imprToken=10b9614d-2b74-f534-5b1&amp;ascsubtag=5ce3fd87ee79d3e45e633daf1b88f8d5da102a74&amp;tag=kinjadeals-20&quot;,{&quot;metric25&quot;:1}]]" href="https://www.amazon.com/Apple-Watch-GPS-40mm-Aluminum/dp/B07XQXZZ6H?ots=1&amp;slotNum=1&amp;imprToken=10b9614d-2b74-f534-5b1&amp;ascsubtag=5ce3fd87ee79d3e45e633daf1b88f8d5da102a74&amp;tag=kinjadeals-20" data-linktype="[t|mod-all" target="_blank" rel="noopener noreferrer"><h1 class="sc-759qgu-0 iSjOfj sav3un-3 eDKbQF">Sport an Apple Watch Series 5 for $100 Less</h1><div class="sav3un-9 dWIqwf"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,fl_progressive,g_center,h_358,q_80,w_636/bgzfmcisi8nqkci4le37.jpg"/></div><h1 class="sc-759qgu-0 iSjOfj sav3un-6 dfgUYk">Apple Watch Series 5</h1><div class="sav3un-2 hgHqRA"><button class="sc-1rvv6e6-6 jJuFsh sav3un-10 dnVSHX"><label class="sc-1rvv6e6-0 hbAKNw">Buy for $300 from Amazon</label></button></div></a></div><div class="sav3un-0 jJvGrG"><div class="sav3un-4 fHVkyq"><div class="sav3un-7 CjFXp">G/O Media may get a commission</div></div><a class="sc-1out364-0 hMndXN sav3un-1 hgyrqL js_link" data-ga="[[&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - product click&quot;,&quot;&quot;],[&quot;ns:unique&quot;,&quot;Commerce Inset Clicks&quot;,&quot;Commerce inset - product click&quot;,&quot;&quot;],[&quot;Embedded Url&quot;,&quot;commerce inset&quot;,&quot;https://www.pjatr.com/t/8-10090-163529-119386?url=https%3A%2F%2Fnomadgoods.com%2Fcollections%2Fcases-airpods%2Fproducts%2Frugged-case-airpods-rustic-brown&quot;,{&quot;metric25&quot;:1}]]" href="https://www.pjatr.com/t/8-10090-163529-119386?url=https%3A%2F%2Fnomadgoods.com%2Fcollections%2Fcases-airpods%2Fproducts%2Frugged-case-airpods-rustic-brown" data-linktype="[t|mod-all" target="_blank" rel="noopener noreferrer"><h1 class="sc-759qgu-0 iSjOfj sav3un-3 eDKbQF">Keep Your AirPods Safe From Dings and Dents With $20 off Nomad's Rugged Leather Case</h1><div class="sav3un-9 dWIqwf"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,fl_progressive,g_center,h_358,q_80,w_636/uttkhdbavzr030a91j1u.jpg"/></div><h1 class="sc-759qgu-0 iSjOfj sav3un-6 dfgUYk">Brown Leather AirPod Case</h1><div class="sav3un-2 hgHqRA"><button class="sc-1rvv6e6-6 jJuFsh sav3un-10 dnVSHX"><label class="sc-1rvv6e6-0 hbAKNw">Buy for $10</label></button><div class="sav3un-8 gzFFxa">Use the promo code KINJA67</div></div></a></div><div id="leftrail_dynamic_ad_wrapper"></div></div></div></aside><main class="sc-11qwj9y-0 dDyFIk"><div class="sc-11qwj9y-1 hmBpsa"><div class="js_kinja_notification"></div><script type="application/ld+json">{"@type":"NewsArticle","@context":"http://schema.org","url":"https://es.gizmodo.com/el-trailer-de-la-pelicula-sobre-2020-es-bueno-pero-se-1844076489","author":[{"@type":"Person","name":"Carlos Zahumenszky"}],"headline":"El tráiler de la película sobre 2020 es bueno, pero se deja muchas cosas del libro","description":"Un canal de humor ha hecho un tráiler de 2020 si fuera una película de catástrofes, y lo peor es que le faltan bastantes cosas para ser realista.","dateline":"06/18/2020 at 03:03","datePublished":"2020-06-18T03:03:00-04:00","dateModified":"2020-06-18T03:03:47-04:00","mainEntityOfPage":{"@type":"WebPage","url":"https://es.gizmodo.com/el-trailer-de-la-pelicula-sobre-2020-es-bueno-pero-se-1844076489"},"image":{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/wnqbxkcwvdezm8zz33og.png","thumbnail":{"@type":"ImageObject","height":180,"width":320,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/wnqbxkcwvdezm8zz33og.png"}},"articleBody":"No, por fortuna nadie ha decidido aún hacer una película real sobre este año infausto, pero si la hicieran, sería una película de catástrofes y probablemente su trailer tendría este aspecto.\n\n\nEl tráiler ha sido creado por los humoristas del canal de humor Grim Sausage. El problema es que probablemente es demasiado real como para hacernos reír mucho ahora mismo. El vídeo pasa revista a los desastrosos acontecimientos que han ido jalonando los seis primeros meses del año, desde los incendios en Australia a los disturbios en Estados Unidos pasando, por supuesto, por la estrella indiscutible del film: el coronavirus.\n\nNo puedo evitar pensar que, si la parodia es exageración de la realidad, a este tráiler le faltan unas cuantas cosas muy reales que han pasado en lo que va de 2020 para alcanzar el punto justo de absurdo. En el libro (aún inédito) de 2020 también hay:\n\nAvispones gigantes asesinos\n\nEl Krakatoa entrando en erupción\n\nIncendios forestales radioactivos en la zona de Exclusión de Chernóbil.\n\nPlagas tempranas de langostas en la India\n\nAvalanchas de lodo\n\nDerrames masivos de diesel en Rusia\n\nMe dejo en el tintero los tifones y huracanes (la temporada acaba de empezar en el Atlántico y los productores dicen que los efectos CGI son fantásticos), las crisis humanitarias de refugiados, el brote de ébola en Congo, el movimiento antivacunas, el movimiento anti 5G y, por supuesto, el cambio climático, que es el mayor peligro al que nadie está prestando atención. Espero equivocarme, pero algo me dice que cuando acabe 2020, este tráiler va a parecer una comedia romántica al lado de la realidad.\n\n","articleSection":"Historias","keywords":["2020","coronavirus","trailer","desastres","humor"],"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Gizmodo en Español","url":"https://es.gizmodo.com","logo":{"@type":"ImageObject","width":500,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,h_100,q_80/w0fmowg5hc4sbgersffr.png"},"sameAs":["https://twitter.com/izmodoES"]},"video":[]}</script><div class="js_starterpost"><div class="sc-1fofo4n-0 cdfDtI"><div class="sc-83o472-1 bAZwNf"><div class="sc-83o472-0 iYQxuq"><div class="sc-1jc3ukb-0 kLkUqM"><div class="sc-1jc3ukb-1 flaMVg"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/carloszahumenszky&quot;]]" href="https://kinja.com/carloszahumenszky"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/p39tmmidtynsend4pji3.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/p39tmmidtynsend4pji3.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_450,q_80,w_800/p39tmmidtynsend4pji3.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,q_80,w_1200/p39tmmidtynsend4pji3.jpg 1200w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/p39tmmidtynsend4pji3.jpg 1600w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/p39tmmidtynsend4pji3.jpg 80w" sizes="40px" alt="carloszahumenszky" draggable="auto" data-chomp-id="p39tmmidtynsend4pji3" data-format="jpg" data-alt="carloszahumenszky" data-anim-src=""/></div></a></div><div class="sc-1jc3ukb-2 fUsAEy"><div class="sc-1jc3ukb-3 hOuZKZ"><div class="sc-1mep9y1-0 sc-1ixdk2y-0 fCQpxO"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/carloszahumenszky&quot;]]" href="https://kinja.com/carloszahumenszky">Carlos Zahumenszky</a></div></div><div class="sc-1jc3ukb-6 gfVGpi"><time class="uhd9ir-0 gWMcOL" dateTime="2020-06-18T03:03:00-04:00"><a class="sc-1out364-0 hMndXN js_meta-time js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://es.gizmodo.com/el-trailer-de-la-pelicula-sobre-2020-es-bueno-pero-se-1844076489">2 hours ago</a></time><div class="sc-1jc3ukb-4 djIlcF">•</div><div class="sc-1jc3ukb-5 qOrEp"><div class="js_tag-dropdown"><div class="sc-1dvfjie-2 jLpCdi"><a class="sc-1out364-0 hMndXN js_trigger js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;First tag click&quot;]]" href="/tag/2020"><div class="wvv3zm-1 hIkJIq"><span>Filed to:</span><span class="wvv3zm-2 iLFYil">2020</span><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronDown icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.87 6.16a.5.5 0 0 0-.74.68l5.5 6c.2.21.54.21.74 0l5.5-6a.5.5 0 1 0-.74-.68L9 11.76l-5.13-5.6z"></path></svg></span></div></a><div class="sc-1dvfjie-0 fDdAAJ js_dropdown"><div class="sc-1dvfjie-1 eDeebt"><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD wvv3zm-0 jQRBqB js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="2020" href="/tag/2020">2020</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="coronavirus" href="/tag/coronavirus">coronavirus</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="trailer" href="/tag/trailer">trailer</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="desastres" href="/tag/desastres">desastres</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="Humor" href="/tag/humor">Humor</a></div></div></div></div></div></div></div></div></div><div class="sc-83o472-0 iYQxuq"><div class="sc-15g8630-1 jrhsMX"><div title="127 New Visitors" class="sc-15g8630-0 kNboql"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Flame icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10 4.24a8.1 8.1 0 0 0-.62 1.68l-.18.77-.14.7c-.11.53-.21.83-.4 1.06a1.5 1.5 0 0 1-2.24.15c-.54-.53-.78-1.44-.69-2.72A8.27 8.27 0 0 0 4 10.77C4 13.5 6.4 16 9 16s5-2.5 5-5.23c0-1.06-.17-1.73-.59-2.46-.2-.35-1.2-1.8-1.33-2-.88-1.36-1.23-2.36-1.15-3.42-.38.4-.68.86-.94 1.35zm-2.13 3.6c.06-.07.13-.28.21-.67l.14-.68.19-.82c.18-.68.4-1.3.7-1.88a7.05 7.05 0 0 1 2.4-2.7.5.5 0 0 1 .74.6c-.57 1.46-.44 2.35.67 4.07.11.17 1.14 1.66 1.36 2.06.5.88.72 1.72.72 2.95C15 14.04 12.16 17 9 17s-6-2.96-6-6.23a9.47 9.47 0 0 1 3.13-6.81.5.5 0 0 1 .83.48c-.42 1.87-.28 3.01.16 3.44a.5.5 0 0 0 .75-.03z"></path></svg></span><span>719</span></div><div class="sc-15g8630-0 kNboql"><div class="js_save-badge" data-state="{&quot;postId&quot;:&quot;1844076489&quot;,&quot;postPermalink&quot;:&quot;https://es.gizmodo.com/el-trailer-de-la-pelicula-sobre-2020-es-bueno-pero-se-1844076489&quot;,&quot;isBigger&quot;:true}" data-post-id="1844076489" data-post-permalink="https://es.gizmodo.com/el-trailer-de-la-pelicula-sobre-2020-es-bueno-pero-se-1844076489"><div class="sc-1mn1yww-1 exzjhb"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bookmark icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M4 15.21l4.63-5.05a.5.5 0 0 1 .74 0L14 15.21V2H4v13.21zm5-3.97l-5.13 5.6A.5.5 0 0 1 3 16.5v-15c0-.28.22-.5.5-.5h11c.28 0 .5.22.5.5v15a.5.5 0 0 1-.87.33L9 11.24z"></path></svg></span><div class="sc-1mn1yww-0 kQvuJE">Save</div></div></div></div></div><div class="sc-83o472-2 jyRCXE"><div class="js_share-tools" data-position="top"><div class="sc-17x7c2u-2 moYHu"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fes.gizmodo.com%2Fel-trailer-de-la-pelicula-sobre-2020-es-bueno-pero-se-1844076489%3Futm_medium%3Dsharefromsite%26utm_source%3Desgizmodo_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 dnOOaU"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=El%20tr%C3%A1iler%20de%20la%20pel%C3%ADcula%20sobre%202020%20es%20bueno%2C%20pero%20se%20deja%20muchas%20cosas%20del%20libro&amp;via=GizmodoES&amp;url=https%3A%2F%2Fes.gizmodo.com%2Fel-trailer-de-la-pelicula-sobre-2020-es-bueno-pero-se-1844076489%3Futm_medium%3Dsharefromsite%26utm_source%3Desgizmodo_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 dnOOaU"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=El%20tr%C3%A1iler%20de%20la%20pel%C3%ADcula%20sobre%202020%20es%20bueno%2C%20pero%20se%20deja%20muchas%20cosas%20del%20libro&amp;body=https%3A%2F%2Fes.gizmodo.com%2Fel-trailer-de-la-pelicula-sobre-2020-es-bueno-pero-se-1844076489%253Futm_medium%3Dsharefromsite%2526utm_source%3Desgizmodo_email%26utm_campaign=top" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 dnOOaU"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://es.gizmodo.com/el-trailer-de-la-pelicula-sobre-2020-es-bueno-pero-se-1844076489" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 dnOOaU js_share-via-link"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1844076489&quot;,&quot;authorIds&quot;:[&quot;486197285&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://es.gizmodo.com/el-trailer-de-la-pelicula-sobre-2020-es-bueno-pero-se-1844076489&quot;,&quot;wordCount&quot;:274,&quot;isFeatured&quot;:false,&quot;isVideo&quot;:false,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;19292&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1844076489" data-post-permalink="https://es.gizmodo.com/el-trailer-de-la-pelicula-sobre-2020-es-bueno-pero-se-1844076489"><div class="sc-1vjnuu8-0 ieQQVs"><div class="sc-12i6d45-0 jmlRJq"><div class="sc-12i6d45-1 dYVcML"></div></div></div></div></div></div></div></div><div class="r43lxo-0 hEDDLA js_post-content"><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="wnqbxkcwvdezm8zz33og" data-recommend-id="image://wnqbxkcwvdezm8zz33og" data-format="png" data-width="1000" data-height="615" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" style="max-width:1000px" data-syndicationrights="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:61.5%" class="sc-1eow4w5-3 dMpnFX image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Ilustración para el artículo titulado " data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/wnqbxkcwvdezm8zz33og.png 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/wnqbxkcwvdezm8zz33og.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,q_80,w_470/wnqbxkcwvdezm8zz33og.png 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,q_80,w_800/wnqbxkcwvdezm8zz33og.png 800w" draggable="auto" data-chomp-id="wnqbxkcwvdezm8zz33og" data-format="png" data-alt="Ilustración para el artículo titulado " data-anim-src=""/></div></div></span><figcaption class="sc-7s1ndr-0 cqfyTB no-caption">Captura de pantalla<!-- -->: <!-- -->Grim Sausage<!-- --> (<span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.youtube.com/watch?v=u0S21SNM78w&quot;,{&quot;metric25&quot;:1}]]" href="https://www.youtube.com/watch?v=u0S21SNM78w" target="_blank" rel="noopener noreferrer">YouTube</a></span>)</figcaption></div><span data-id="wnqbxkcwvdezm8zz33og" data-recommend-id="image://wnqbxkcwvdezm8zz33og" data-format="png" data-width="1000" data-height="615" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><span></span><p class="sc-77igqf-0 dQFbxq">No, por fortuna nadie ha decidido aún <!-- -->hacer<!-- --> una película real sobre este año infausto, <!-- -->pero si la hicieran, sería una película de catástrofes y probablemente su trailer tendría este aspecto.<br/></p><div id="" class="bxm4mm-8 gFyuvV js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-5 bxm4mm-6 jhbXha"></div><div class="bxm4mm-9 dxKfqc ad-unit ad-mobile"><div class="bxm4mm-10 bgZqzh">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-5 bxm4mm-7 erZoTz"></div></div><p class="sc-77igqf-0 dQFbxq">El tráiler ha sido creado por los humoristas del canal de humor <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.youtube.com/channel/UCFvptwYph2WAGDvwk06lIXw&quot;,{&quot;metric25&quot;:1}]]" href="https://www.youtube.com/channel/UCFvptwYph2WAGDvwk06lIXw" target="_blank" rel="noopener noreferrer">Grim Sausage</a></span>. El problema es que probablemente es demasiado real como para hacernos reí<!-- -->r mucho ahora mismo<!-- -->. El vídeo pasa revista a los desastrosos acontecimientos que han ido jalonando los seis primeros meses del año, desde los incendios en A<!-- -->ustralia a los disturbios en Estados Unidos pasando, por supuesto, por la estrella indiscutible del film: el coronavirus.</p><div class="ooo3c9-0 PpIMM align--bleed has-video media-large video-embed embed-frame"><span class="flex-video widescreen"><iframe src="/ajax/inset/iframe?id=youtube-video-u0S21SNM78w&amp;start=0" data-chomp-id="u0S21SNM78w" data-recommend-id="youtube://u0S21SNM78w" id="youtube-u0S21SNM78w" data-recommended="false" width="800" height="450" class="core-inset" frameBorder="0" scrolling="no" allowfullscreen="" webkitallowfullscreen="webkitAllowFullScreen" mozallowfullscreen="mozallowfullscreen"></iframe><span data-chomp-id="u0S21SNM78w" data-recommend-id="youtube://u0S21SNM78w" id="youtube-u0S21SNM78w" data-recommended="false" class="js_recommend"></span></span></div><p class="sc-77igqf-0 dQFbxq">No puedo evitar pensar que, si la parodia<!-- --> es exageración de la realidad, a este tráiler le faltan unas cuantas cosas muy reales que han pasado en lo que va de<!-- --> 2020 para alcanzar el punto justo de absurdo. En el libro (aún inédito<!-- -->) <!-- -->de 2020 también hay:</p><ul data-type="List" data-style="Bullet" class="sc-1lmbno3-0 dpuHif"><li><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://es.gizmodo.com/detectan-por-primera-vez-a-los-temibles-avispones-gigan-1843234768?_ga=2.129058762.716486205.1592201595-232699328.1525674915&quot;,{&quot;metric25&quot;:1}]]" href="https://es.gizmodo.com/detectan-por-primera-vez-a-los-temibles-avispones-gigan-1843234768?_ga=2.129058762.716486205.1592201595-232699328.1525674915">Avispones gigantes asesinos</a></span></li><li>El <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://earther.gizmodo.com/satellites-capture-a-dizzying-view-of-krakatoas-ongoing-1842878856&quot;,{&quot;metric25&quot;:1}]]" href="https://earther.gizmodo.com/satellites-capture-a-dizzying-view-of-krakatoas-ongoing-1842878856">Krakatoa</a></span> entrando en erupción</li><li><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://es.gizmodo.com/la-radiacion-alrededor-de-chernobil-es-16-veces-mas-alt-1842709280?_ga=2.88154333.716486205.1592201595-232699328.1525674915&quot;,{&quot;metric25&quot;:1}]]" href="https://es.gizmodo.com/la-radiacion-alrededor-de-chernobil-es-16-veces-mas-alt-1842709280?_ga=2.88154333.716486205.1592201595-232699328.1525674915">Incendios forestales radioactivos</a></span> <!-- -->en la zona de Exclusión de Chernóbil.</li><li>Plagas tempranas de <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://es.gizmodo.com/este-es-el-aspecto-que-tiene-una-ciudad-cuando-un-gigan-1843671492?_ga=2.192504556.716486205.1592201595-232699328.1525674915&quot;,{&quot;metric25&quot;:1}]]" href="https://es.gizmodo.com/este-es-el-aspecto-que-tiene-una-ciudad-cuando-un-gigan-1843671492?_ga=2.192504556.716486205.1592201595-232699328.1525674915">langostas</a></span> en la India</li><li><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://es.gizmodo.com/capturan-en-video-el-impactante-deslizamiento-de-tierra-1843900022?_ga=2.192504556.716486205.1592201595-232699328.1525674915&quot;,{&quot;metric25&quot;:1}]]" href="https://es.gizmodo.com/capturan-en-video-el-impactante-deslizamiento-de-tierra-1843900022?_ga=2.192504556.716486205.1592201595-232699328.1525674915">Avalanchas</a></span> de lodo</li><li><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://es.gizmodo.com/rusia-declara-el-estado-de-emergencia-tras-el-vertido-d-1843918299?_ga=2.192504556.716486205.1592201595-232699328.1525674915&quot;,{&quot;metric25&quot;:1}]]" href="https://es.gizmodo.com/rusia-declara-el-estado-de-emergencia-tras-el-vertido-d-1843918299?_ga=2.192504556.716486205.1592201595-232699328.1525674915">Derrames masivos</a></span> de diesel en Rusia</li></ul><p class="sc-77igqf-0 dQFbxq">Me dejo en el tintero los tifones y huracanes (la <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://es.gizmodo.com/la-tormenta-tropical-cristobal-inicia-un-extrano-recorr-1843976657?_ga=2.88154333.716486205.1592201595-232699328.1525674915&quot;,{&quot;metric25&quot;:1}]]" href="https://es.gizmodo.com/la-tormenta-tropical-cristobal-inicia-un-extrano-recorr-1843976657?_ga=2.88154333.716486205.1592201595-232699328.1525674915">temporada</a></span> acaba de empezar en el Atlántico y los productores dicen que los efectos CGI son fantásticos<!-- -->), las crisis humanitarias <!-- -->de refugiados, el brote de ébola en Congo, el movimiento antivacunas, el movimiento anti 5G<!-- --> y, por supuesto, el cambio climático, que es el mayor <!-- -->peligro al que nadie está prestando atención. Espero equivocarme, pero a<!-- -->lgo me dice que cuando acabe 2020, este tráiler va a parecer una comedia romántica al lado de la realidad.</p><div class="bxm4mm-2 hKBnez js_video-sticky__top-limit"></div><div class="bxm4mm-4 fQqUFt"><div id="swappable-mobile-ad-container" class="bxm4mm-8 gFyuvV js_ad-mobile-dynamic swappable-mobile-ad-container js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-5 bxm4mm-6 jhbXha"></div><div class="bxm4mm-9 dxKfqc ad-unit ad-mobile"><div class="bxm4mm-10 bgZqzh">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile js_swappable-mobile-ad" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-5 bxm4mm-7 erZoTz"></div></div><div class="bxm4mm-1 gKeXmA js_video-sticky-trigger"></div><div class="bxm4mm-0 jRTmst instream-native-video instream-permalink js_video-sticky-target instream-native-video--mobile"></div></div><div class="bxm4mm-3 eCMXYG js_video-sticky__bottom-limit"></div></div><div class="sc-1ib37xr-0 bgezzh"><div class="sc-1ib37xr-2 jDNXut"><div class="sc-1ib37xr-1 lmWPyG"><div class="sc-1ib37xr-3 jmuQgm"><a data-ga="[[&quot;Author Bio click&quot;,&quot;Author name&quot;]]" href="/author/carloszahumenszky" class="sc-1ib37xr-4 cFoCAT">Carlos Zahumenszky</a><div class="sc-1ib37xr-5 jelKu"><a href="/author/carloszahumenszky" data-ga="[[&quot;Author Bio click&quot;,&quot;Posts&quot;]]" class="peggds-1 hoCUIz"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Kinja icon" viewBox="0 0 18 18"><path d="M2.9 8.3c.7.2 1.4 1 1.7 1.5l3 4.9A2.4 2.4 0 0 0 9.7 16H14s-3-5.4-4-6.8C9.4 8.2 8.6 8 7.7 8H2s1-1 3-1h6.6c1.4 0 2-.7 2.4-1.2L16 2H7c-1.2 0-1.7.6-2.2 1.4L2 8v.1l.9.2z"></path></svg></span><label class="peggds-0 cVuwKr">Posts</label></a><a href="mailto:carlos@gizmodo.com" data-ga="[[&quot;Author Bio click&quot;,&quot;Email&quot;]]" class="peggds-1 hoCUIz"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg></span><label class="peggds-0 cVuwKr">Email</label></a><a href="https://twitter.com/Txaumes" data-ga="[[&quot;Author Bio click&quot;,&quot;Twitter&quot;]]" class="peggds-1 hoCUIz"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span><label class="peggds-0 cVuwKr">Twitter</label></a></div></div><p class="sc-1ib37xr-6 igqiQi">Editor en Gizmodo, fotógrafo y guardián de la gran biblioteca de artículos. A veces llevo una espada.</p></div></div></div><div class="sc-18b1b2r-5 eTUqHn"><div><h4 class="z1qon0-0 dJabdk">Share This Story</h4><div class="js_share-tools sc-18b1b2r-0 hRfzdX" data-position="bottom"><div class="sc-17x7c2u-2 moYHu"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fes.gizmodo.com%2Fel-trailer-de-la-pelicula-sobre-2020-es-bueno-pero-se-1844076489%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 dnOOaU"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=El%20tr%C3%A1iler%20de%20la%20pel%C3%ADcula%20sobre%202020%20es%20bueno%2C%20pero%20se%20deja%20muchas%20cosas%20del%20libro&amp;url=https%3A%2F%2Fes.gizmodo.com%2Fel-trailer-de-la-pelicula-sobre-2020-es-bueno-pero-se-1844076489%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 dnOOaU"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=El%20tr%C3%A1iler%20de%20la%20pel%C3%ADcula%20sobre%202020%20es%20bueno%2C%20pero%20se%20deja%20muchas%20cosas%20del%20libro&amp;body=https%3A%2F%2Fes.gizmodo.com%2Fel-trailer-de-la-pelicula-sobre-2020-es-bueno-pero-se-1844076489%253Futm_medium%3Dsharefromsite%2526utm_source%3D_email%26utm_campaign=bottom" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 dnOOaU"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://es.gizmodo.com/el-trailer-de-la-pelicula-sobre-2020-es-bueno-pero-se-1844076489" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 dnOOaU js_share-via-link"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div></div><div class="sc-18b1b2r-4 bemTYH"><h4 class="z1qon0-0 dJabdk">Get our newsletter</h4><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Subscribe button click&quot;]]" href="/newsletter" target="_blank"><button class="j48i5d-2 gtqrij sc-18b1b2r-3 eLUMpW"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg></span><span class="j48i5d-0 keLEgo">Subscribe</span></div></button></a></div></div><div class="js_liveblog-controls"></div><div class="js_qanda-controls"></div><a name="replies"></a><div class="js_postbottom-waypoint-hook"></div><div class="sc-73739c-0 bGtOjR js_comments-iframe" data-src="//es.gizmodo.com/embed/comments/magma/1844076489?" data-replycount="0"><div></div></div><div class="sc-73739c-3 cQhMko"><div id="taboola-below-article-thumbnails" class="sc-73739c-2 gaZVrz"></div></div><div class="sc-1bdg1q0-0 eRJXHT"><div class="sc-1bdg1q0-4 jGLxVN"><label class="sc-1bdg1q0-3 fcCxCH">Advertisement</label><div class="sc-1bdg1q0-5 blqsvC js_ad-sticky-footer"></div></div></div></div></div></main></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting="{&quot;pos&quot;:&quot;scroll&quot;,&quot;pp_position&quot;:&quot;scroll&quot;}"></div><div class="js_reading-list"></div><div class="sc-1cfejv7-0 hLOPcM js_subscribe"></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div></div><script>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</script><script>window.kinja = {
				meta: {"blog":{"id":"19292","name":"esgizmodo","displayName":"Gizmodo en Español","canonicalHost":"es.gizmodo.com","hosts":["esgizmodo.kinja.com","es.kinja.com","gizmodo.es"],"status":"ENABLED","timezone":"America/New_York","timezoneOffset":-14400000,"createTimeMillis":1354575471019,"ownerId":"486197285","description":"Las ultimas noticias en tecnología, ciencia y cultura digital.","properties":{"groupBlog":true,"logoLink":"https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,h_100,q_80/w0fmowg5hc4sbgersffr.png","aboutPostId":1690916369,"navigationGroup":"fmg","twitterScreenName":"GizmodoES","blogGroup":"gizmodo","singleOptIn":true,"googleAnalyticsID":"UA-142218-35","robotsAllowed":true,"isGmgBlog":true,"template":"esgizmodo","googleSiteVerification":"Y4KzRYvFDIszZROrGQfpcKGpEMqT5ncYtgHhRW8D7P0","fbPagesId":"133444886539","locale":"es-ES","newsletter":false,"fbAppId":44615671688,"adsTxtEnabled":true},"avatar":{"id":"192oytk94dk4cpng","format":"png","isAnimated":false,"frozenFormat":"png"},"logo":{"id":"w0fmowg5hc4sbgersffr","format":"png","isAnimated":false,"frozenFormat":"png"},"groupBlog":true,"logoLink":"https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,h_100,q_80/w0fmowg5hc4sbgersffr.png","aboutPostId":1690916369,"navigationGroup":"fmg","twitterScreenName":"GizmodoES","blogGroup":"gizmodo","singleOptIn":true,"googleAnalyticsID":"UA-142218-35","robotsAllowed":true,"isGmgBlog":true,"template":"esgizmodo","googleSiteVerification":"Y4KzRYvFDIszZROrGQfpcKGpEMqT5ncYtgHhRW8D7P0","fbPagesId":"133444886539","locale":"es-ES","newsletter":false,"fbAppId":44615671688,"adsTxtEnabled":true},"syncFeatures":"","customFeatures":[],"authors":[{"id":"486197285","screenName":"carloszahumenszky","displayName":"Carlos Zahumenszky","status":"enabled","isSuperuser":false,"isSales":false,"avatar":{"id":"p39tmmidtynsend4pji3","format":"jpg","isAnimated":false,"frozenFormat":"jpg"},"token":null,"membership":[],"remotes":{},"authName":null,"isGmgMember":false,"isEditStaff":false,"createdMillis":1367411048000,"confirmedEmail":null}],"post":{"author":{"displayName":"Carlos Zahumenszky"},"gaDimensions":{"gaVideoIds":"youtube-video-u0S21SNM78w","wordCount":274,"wordCountBucket":"200 - 400"},"headline":"El tráiler de la película sobre 2020 es bueno, pero se deja muchas cosas del libro","id":"1844076489","isFeatured":false,"isVideo":false,"isSlideshow":false,"slideIndex":null,"permalink":"https://es.gizmodo.com/el-trailer-de-la-pelicula-sobre-2020-es-bueno-pero-se-1844076489","postPosition":0,"publishTimeMillis":1592463780489,"sponsored":false,"isStarter":true,"starterId":"1844076489","storyType":{"title":"Historias","id":"1110"},"tags":[{"canonical":"2020","urlName":"2020","displayName":"2020"},{"canonical":"coronavirus","urlName":"coronavirus","displayName":"coronavirus"},{"canonical":"trailer","urlName":"trailer","displayName":"trailer"},{"canonical":"desastres","urlName":"desastres","displayName":"desastres"},{"canonical":"humor","urlName":"humor","displayName":"Humor"}],"truncation":false,"hasVideos":true},"commercePermalinkPosts":[],"blogSales":{"id":"19292","amazonInsetsEnabled":true,"amazonAffiliateTag":"gizmodoesamzn-20","adsEnabled":true,"adNetworkId":4246,"adSiteName":"gm.gizmodo.es","indexExchangeWebSiteId":"365217","indexExchangeAmpSiteId":null,"blogNetworkId":null,"tagsExcludedFromPartnerRss":[],"tagsForceSynced":[],"adSlotsDisabled":[]},"pageType":"permalink","environmentDesc":"production:magma","isScrollActive":false},
				categoryMeta: {"categories":"historias"},
				tagMeta: {"tags":"2020,coronavirus,trailer,desastres,humor"}
			};</script><script async="" src="/x-kinja-static/assets/new-client/runtime~adManager.b9c4afbde43be4c239e0.js"></script><script async="" src="/x-kinja-static/assets/new-client/adManager.9cb1e247fee81b017c10.js"></script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.83877260061b4d6ce009.js"></script><script async="" src="/x-kinja-static/assets/new-client/0.f758c4df3ba69d7f87f5.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.dc28783428b23f373f69.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~permalinkPage.3af518da3b14bcfac868.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditorComponent~adEditorPageComponent~carousel~categoryPage~commerceDashboardClient~conver~da571d1a.b02a72647418b71bc246.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditorComponent~carousel~categoryPage~commentsIframe~commerceDashboardClient~curatedHomepa~1938853e.aa7c4e816314c62c1286.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditorComponent~carousel~categoryPage~commerceDashboardClient~curatedHomepage~frontPage~fu~6b586612.815a5675a61cd1d364c9.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditorComponent~adEditorPageComponent~categoryPage~commerceDashboardClient~curatedHomepage~963e2041.816e66f3618589ba4447.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditorComponent~categoryPage~commerceDashboardClient~curatedHomepage~featuredPermalinkPage~fc2c5395.bd5db2df231ca25dd284.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboardClient~curatedHomepage~featuredPermalinkPage~frontPag~07f6bcea.ad8ab74a93813467b2ed.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~c042cc7f.267d1aa27b566967ec23.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~a3a72480.628fc1c03e92261d8115.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~browser-logs~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPe~6516e76f.15cbec2421ba7dfe1f4a.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~66200514.a8b5aa27204b82c273c6.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermalinkPage~f~c3ce426b.762117a99701da9e020f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~frontPage~header~in-article-selector~lunchbox-read-only-compone~116976fd.c2ea75526f7b33784718.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~permalinkPage~searchPage~slides~a3dad056.b9e7b38c027515e88588.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditorComponent~adEditorPageComponent~carousel~commerceDashboardClient~conversation-button~experim~f152a1ab.9e8ef57b7f6fb2268eb1.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditorComponent~carousel~commerceDashboardClient~full-bleed-widget~hamburger-menu~header~image~imp~ab66fb3f.dfe15d95ce89b844cda1.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditorComponent~carousel~commerceDashboardClient~full-bleed-widget~hamburger-menu~header~image~imp~6ed64341.9d0c742883fe25e684df.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/permalinkPage.77fe562e65f02ff1f89d.js"></script><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>