<!DOCTYPE html><html lang="es-es" data-reactroot=""><head><meta name="google-site-verification" content="Y4KzRYvFDIszZROrGQfpcKGpEMqT5ncYtgHhRW8D7P0"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>Cómo funciona el DAS, el volante de Mercedes en la Formula 1</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/192oytk94dk4cpng.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/192oytk94dk4cpng.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/192oytk94dk4cpng.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/192oytk94dk4cpng.png"/><link rel="preload" href="https://cdn.digitru.st/prod/1/digitrust.min.js" as="script"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ir-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://fls-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="//imasdk.googleapis.com"/><link rel="dns-prefetch" href="//tps10232.doubleverify.com"/><link rel="dns-prefetch" href="//pixel.mtrcs.samba.tv"/><link rel="dns-prefetch" href="//js-agent.newrelic.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-light-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-lightitalic-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/elizabeth-serif/elizabethserif-bold-webfont.woff2?09162015" as="font" type="font/woff2" crossorigin=""/><link rel="alternate" type="application/rss+xml" title="Gizmodo en Español - All stories" href="https://es.gizmodo.com/rss"/><meta name="keywords" content="Formula 1, Mercedes, Motor, DAS, Dirección, Geomertría, Aerodinámica, Gizmodo en Español"/><meta name="news_keywords" content="Formula 1, Mercedes, Motor, DAS, Dirección, Geomertría, Aerodinámica, Gizmodo en Español"/><meta name="twitter:url" content="https://es.gizmodo.com/estas-son-las-matematicas-detras-del-nuevo-volante-de-d-1841942462"/><link rel="canonical" href="https://es.gizmodo.com/estas-son-las-matematicas-detras-del-nuevo-volante-de-d-1841942462"/><link rel="amphtml" href="https://es.gizmodo.com/estas-son-las-matematicas-detras-del-nuevo-volante-de-d-1841942462/amp"/><meta name="description" content="El innovador sistema de dirección de doble eje de Mercedes ha dado mucho que hablar en el paddock de la Fórmula 1, pero si no estás familiarizado con la aerodinámica, es difícil entender cómo cambiar el ángulo de los neumáticos hace que un automóvil sea más rápido. Este nuevo vídeo del canal Chain Bear detalla el concepto de los “ángulos de convergencia” o toe angles para aquellos de nosotros a los que no nos queda claro:
"/><meta property="og:title" content="Estas son las matemáticas detrás del nuevo volante de doble eje de Mercedes en la F1"/><meta property="og:type" content="article"/><meta name="author" content="Elizabeth Blackstock"/><meta property="og:url" content="https://es.gizmodo.com/estas-son-las-matematicas-detras-del-nuevo-volante-de-d-1841942462"/><meta property="og:description" content="El innovador sistema de dirección de doble eje de Mercedes ha dado mucho que hablar en el paddock de la Fórmula 1, pero si no estás familiarizado con la aerodinámica, es difícil entender cómo cambiar el ángulo de los neumáticos hace que un automóvil sea más rápido. Este nuevo vídeo del canal Chain Bear detalla el concepto de los “ángulos de convergencia” o toe angles para aquellos de nosotros a los que no nos queda claro:
"/><meta property="og:locale" content="es_ES"/><meta property="og:site_name" content="Gizmodo en Español"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/ngchujkdwcwx1h35icoa.png"/><meta property="fb:app_id" content="44615671688"/><meta property="fb:pages" content="133444886539"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Gizmodo_ES"/><meta name="twitter:title" content="Estas son las matemáticas detrás del nuevo volante de doble eje de Mercedes en la F1"/><meta name="twitter:description" content="El innovador sistema de dirección de doble eje de Mercedes ha dado mucho que hablar en el paddock de la Fórmula 1, pero si no estás familiarizado con la aerodinámica, es difícil entender cómo cambiar el ángulo de los neumáticos hace que un automóvil sea más rápido. Este nuevo vídeo del canal Chain Bear detalla el concepto de los “ángulos de convergencia” o toe angles para aquellos de nosotros a los que no nos queda claro:
"/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/ngchujkdwcwx1h35icoa.png"/><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="">
						window.googletag = window.googletag || {};
						window.googletag.cmd = window.googletag.cmd || [];
					</script><script type="text/javascript">
					// GDPR
					(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__cmpLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__cmpLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __cmp.a = __cmp.a || []; if (!a.length) { return __cmp.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __cmp.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__cmp(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __cmp !== "function") { c.__cmp = p; __cmp.msgHandler = l; c.addEventListener("message", l, false) } })();
				</script><script type="text/javascript">
					// CCPA
					(function () { var e = false; var c = window; var t = document; function r() { if (!c.frames["__uspapiLocator"]) { if (t.body) { var a = t.body; var e = t.createElement("iframe"); e.style.cssText = "display:none"; e.name = "__uspapiLocator"; a.appendChild(e) } else { setTimeout(r, 5) } } } r(); function p() { var a = arguments; __uspapi.a = __uspapi.a || []; if (!a.length) { return __uspapi.a } else if (a[0] === "ping") { a[2]({ gdprAppliesGlobally: e, cmpLoaded: false }, true) } else { __uspapi.a.push([].slice.apply(a)) } } function l(t) { var r = typeof t.data === "string"; try { var a = r ? JSON.parse(t.data) : t.data; if (a.__cmpCall) { var n = a.__cmpCall; c.__uspapi(n.command, n.parameter, function (a, e) { var c = { __cmpReturn: { returnValue: a, success: e, callId: n.callId } }; t.source.postMessage(r ? JSON.stringify(c) : c, "*") }) } } catch (a) { } } if (typeof __uspapi !== "function") { c.__uspapi = p; __uspapi.msgHandler = l; c.addEventListener("message", l, false) } })();
				</script><script>
					window._sp_ = {
						config: {
							mmsDomain: "https://message1195.sp-prod.net",
							cmpOrigin: "https://sourcepoint.mgr.consensu.org",
							accountId: "1195"
						}
					}
					window._sp_ccpa = {
						config: {
							mmsDomain: "https://message1195.sp-prod.net",
							ccpaOrigin: "https://ccpa-service.sp-prod.net",
							accountId: "1195",
							getDnsMsgMms: true,
							alwaysDisplayDns: false
						}
					}
				</script><script async="" src="https://dialogue.sp-prod.net/messagingWithoutDetection.js"></script><script>
				window._fasttokenPerformanceMark = 'frontend.layout.header.user_token_fast';
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (window.performance) {
							window.performance.mark(window._fasttokenPerformanceMark);
						}
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script>
					_comscore = window._comscore || [];
					_comscore.push({
						c1: '2',
						c2: '6770184'
					});
					window._comscore = _comscore;
					(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://sb':'://b')+'.scorecardresearch.com/beacon.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
				</script><script src="https://cdn.digitru.st/prod/1/digitrust.min.js"></script><style data-styled="idsfNL gaHZkC fwjlmD   cuISaj hVJsES hyLaMq cxfwkg fPqcTm hRvRyC cruvbL  gFvrYt eQCLWh fBOpXK iJRPDC fPlCjx jFfGtS dRcIKr lgoJkk gwEvJa iSaTEN fsVDVh joXmRr juDmih falNPB gaDcUf fWEDxG eSuPFB bYlXTp jgysUY keshqe jZQBpt ciLbRL irMuRt eLxiAa iyxEIQ eMPabZ dLONoQ kwUvxw cjbzCR QATck kgcYxS hebJFs AzvyH ktESSG ehkuKX etpvfO eFcvZm gVWJry gtgww fVlnpj cclgoe jIBiCM dXPirX XVppW bEUjwS kHCVke hEuYft ldeICr eNdIIE kOFjhT esIpx bspgcg kFeogc bUDpTX fwSvTs gIjPOj izUYtn dsTWpc cLsyOJ ixUPOi ldgdGx liJCYV hbcmGw yjpVX iimSGa ezwLgJ jLgjau iaqrWM jpbKEQ kyKjbV lkqtha grWrOW bNRtrM eJinCt kzkhwW dNAgCv fhmHGL hCitnH MWIGZ fVjjcw gcNIS hICZjh jDfHeu OMwVz foLDPX gpwIdA eeQsRS jBsDWZ frTClM jzcQTJ cWiYXU gPaOCA kivedT gfolHV dUoECc hUFSvg iJyiXs fbAnrV hJpRRP eaUBVt liWXlp iXYVqp eZvXLs eblHLt dciqNP ccAJCg sHsHa jZyWXs fwDNjy egRxyu fHfYgX ghtMMt hNujir fbNnTF hPQZPo iaHIzx eOmEvw kXLoyx dHZwOk fItspw huOEht iHpzjB" data-styled-version="4.3.2">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</style><style data-styled="gTwDaX" data-styled-version="4.3.2">
/* sc-component-id: sc-keyframes-gTwDaX */
@-webkit-keyframes gTwDaX{from{-webkit-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);}to{-webkit-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);}} @keyframes gTwDaX{from{-webkit-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);}to{-webkit-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);}}</style><style>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</style></head><body class="esgizmodo blog-group-gizmodo blog-recirc-group-none permalink es-ES f_adx_permalink_text_on f_akamai_streaming_on f_amazon_aps_tag_on f_amazon_georedirect_on f_amazon_wait_for_bids_on f_amp_skimlinks_on f_analyticstracking_on f_avclub_legacy_login_on f_bucketcookies_on f_chartbeat_powered_sidebar_on f_chartbeat_video_on f_commerce_permalink_module_on f_curation_on_storytype_on f_curation_toggle_on f_custom_header_on f_custom_kinja_standalone_on f_devcon_script_on f_dfp_lineitem_opts_on f_disable_fbia_rss_on f_donotcrawl_on f_editor_save_screen_update_on f_experimental_scores_on f_featured_video_toolbar_on f_full_width_headline_on f_fun_errorpages_on f_header_anchor_tags_on f_hide_ellipsis_on f_images_intersect_on f_infinite_promotion_on f_infinite_scroll_on f_kinja3_cards_phase2_on f_kinja3_cards_phase2_avatars_on f_kinja3_cards_phase3_on f_kinja_video_page_on f_large_commerce_rail_on f_legacy_embiggen_on f_load_dfp_statically_on f_magma_amp_inarticle_videos_on f_magma_experimental_permalinks_on f_magma_permalink_featured_on f_magma_permalink_roundup_on f_magma_permalink_standard_on f_magma_permalink_video_on f_magma_permalink_video_truncation_on f_magma_render_permalinks_on f_magma_render_profiles_on f_magma_second_scroll_on f_magma_splashy_ad_logic_change_on f_meta_first_on f_mobilead_two_nodes_on f_more_from_chartbeat_on f_native_recirc_magma_rendered_on f_native_sidebar_magma_rendered_on f_native_stream_magma_rendered_phase_2_on f_native_stream_magma_rendered_phase_3_with_excerpts_on f_new_permalink_a_on f_new_permalink_b_on f_new_static_stream_header_on f_new_story_page_boilerplates_on f_newmodalstyles_on f_permalink_subscription_on f_post_versioning_on f_prebid_on f_pure_save_button_on f_recirc_sidebar_on f_reply_nofollow_on f_restore_images_on f_reviewbox_alignment_full_bleed_on f_samba_for_simplereach_on f_scroll_vendor_on f_share_tools_on f_share_tools_footer_on f_sidebar_right_on f_simplereach_ad_tag_on f_simplereach_expanded_on f_slideshow_on f_smartcrop_on f_sourcepoint_ccpa_on f_story_type_stream_below_6_on f_storytype_boilerplate_on f_subscription_module_amp_on f_subscription_module_applenews_on f_taboola_lazy_load_on f_theonion_podcast_player_on f_tradedesk_pixel_on f_trending_no_hydration_on f_truncated_video_ad_insertion_on f_video_upload_captions_on f_videojs_recentvideo_on f_videojs_video_permalink_on blog-group-gizmodo"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow" style="display:none"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top" data-ad-unit="SPLASHY_TOP" data-targeting="{&quot;pos&quot;:&quot;splashytop&quot;}"></div></div><div id="trackers"></div><div><div class="js_mobile-nav"></div><div class="js_topbar sc-17y8tyw-0 cuISaj"><div class="vuc0jk-0 hVJsES"><ul class="vuc0jk-1 hyLaMq"><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;avclub.com&quot;,{&quot;metric20&quot;:1}]]" href="//avclub.com">The A.V. Club</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;deadspin.com&quot;,{&quot;metric20&quot;:1}]]" href="//deadspin.com">Deadspin</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;gizmodo.com&quot;,{&quot;metric20&quot;:1}]]" href="//gizmodo.com">Gizmodo</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jalopnik.com&quot;,{&quot;metric20&quot;:1}]]" href="//jalopnik.com">Jalopnik</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jezebel.com&quot;,{&quot;metric20&quot;:1}]]" href="//jezebel.com">Jezebel</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;kotaku.com&quot;,{&quot;metric20&quot;:1}]]" href="//kotaku.com">Kotaku</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;lifehacker.com&quot;,{&quot;metric20&quot;:1}]]" href="//lifehacker.com">Lifehacker</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theroot.com&quot;,{&quot;metric20&quot;:1}]]" href="//theroot.com">The Root</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;thetakeout.com&quot;,{&quot;metric20&quot;:1}]]" href="//thetakeout.com">The Takeout</a></li><li class="vuc0jk-3 fPqcTm"></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theonion.com&quot;,{&quot;metric20&quot;:1}]]" href="//theonion.com">The Onion</a></li><li class="vuc0jk-3 fPqcTm"></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theinventory.com&quot;,{&quot;metric20&quot;:1}]]" href="//theinventory.com">The Inventory</a></li></ul></div></div><span class="overhang-wrapper sc-101yw2y-4 hRvRyC"><div class="js_header"><div class="sc-1f6xobn-10 cruvbL"><div class="sc-1f6xobn-8 gFvrYt"><div class="sc-1f6xobn-7 eQCLWh"><div class="sc-1f6xobn-0 fBOpXK"><div class="sc-1f6xobn-16 iJRPDC"><a href="//es.gizmodo.com" title="Gizmodo en Español" class="sc-8vrmk6-0 fPlCjx"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,h_100,q_80/w0fmowg5hc4sbgersffr.png" class="sc-1vbr6i2-1 jFfGtS"/></a><div class="sc-1f6xobn-17 dRcIKr">Las ultimas noticias en tecnología, ciencia y cultura digital.</div></div><div class="sc-1f6xobn-18 lgoJkk"><a href="/search" class="sc-1f6xobn-1 sc-1f6xobn-4 gwEvJa"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="sc-1il3uru-2 sc-1f6xobn-20 fsVDVh"><span class="sc-1il3uru-3 joXmRr"></span></div><a class="sc-1f6xobn-1 js_mobile-header-link sc-1f6xobn-2 juDmih"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div><nav class="dfwuc8-1 falNPB"><a data-key="latest" href="//es.gizmodo.com/" class="dfwuc8-0 gaDcUf"><span>Latest</span></a><a data-tagcanonical="ciencia" data-index="1" href="/c/ciencia" class="dfwuc8-0 gaDcUf"><span>Ciencia</span></a><a data-tagcanonical="espacio" data-index="2" href="/c/espacio" class="dfwuc8-0 gaDcUf"><span>Espacio</span></a><a data-tagcanonical="tecnologia" data-index="3" href="/c/tecnologia" class="dfwuc8-0 fWEDxG"><span>Tecnología</span></a><a data-tagcanonical="historias" data-index="4" href="/c/historias" class="dfwuc8-0 gaDcUf"><span>Historias</span></a><a data-tagcanonical="cine-y-series" data-index="5" href="/c/cine-y-series" class="dfwuc8-0 gaDcUf"><span>Cine y Series</span></a><a data-tagcanonical="juegos" data-index="6" href="/c/juegos" class="dfwuc8-0 gaDcUf"><span>Juegos</span></a><a data-tagcanonical="trucos" data-index="7" href="/c/trucos" class="dfwuc8-0 gaDcUf"><span>Trucos</span></a><a data-tagcanonical="viral" data-index="8" href="/c/viral" class="dfwuc8-0 gaDcUf"><span>Viral</span></a></nav></div></div></div></div><div class="initWrappers sc-101yw2y-0 eSuPFB"><span class="js_custom-header-toolbar-container sc-101yw2y-2 bYlXTp"></span><span class="js_curation-toolbar-container sc-101yw2y-1 jgysUY"></span></div><span class="js_curation-editor-container sc-101yw2y-1 jgysUY"></span></span><div class="js_sticky-top-ad sc-101yw2y-5 keshqe"><div class="sc-1jotqfp-0 sc-1jotqfp-2 jZQBpt"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner" data-ad-unit="TOP_BANNER" data-targeting="{&quot;pos&quot;:&quot;top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a5c7d-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-top-banner"></span></div></div></div><div class="sc-157agsr-1 ciLbRL"><div class="js_privacy_policy"></div><div class="sc-1lmpmkf-1 irMuRt"><div class="qsfpej-0 eLxiAa"><a class="ylqi26-0 iyxEIQ js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Story type click&quot;,&quot;https://es.gizmodo.com/c/tecnologia&quot;]]" href="https://es.gizmodo.com/c/tecnologia"><span class="vxl3c2-0 eMPabZ">Tecnología</span></a></div><header class="sc-1efpnfq-1 dLONoQ"><h1 class="sc-1efpnfq-0 kwUvxw"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://es.gizmodo.com/estas-son-las-matematicas-detras-del-nuevo-volante-de-d-1841942462">Estas son las matemáticas detrás del nuevo volante de doble eje de Mercedes en la F1</a></h1></header></div></div><div class="sc-157agsr-0 cjbzCR"><aside class="ynugv2-2 QATck"><div class="sc-101yw2y-3 kgcYxS"><div class="ynugv2-1 hebJFs"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP" data-targeting="{&quot;pos&quot;:&quot;left_top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a73ac-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-top"></span></div></div><div id="sidebar_wrapper" class="ynugv2-3 AzvyH"><div class="js_sidebar_sticky_container sc-1ez0oyg-0 ktESSG"><div class="sc-1ez0oyg-1 etpvfO"><div><div class="js_sidebar-edit-video ynugv2-0 eFcvZm"><div class="instream-native-video instream-permalink instream-native-video--desktop bxm4mm-0 gtgww"></div></div><div id="trending_wrapper" class="ynugv2-0 gVWJry"><div id="trending-module" class="i2qujp-3 fVlnpj"><header><h2>También te puede gustar</h2></header><div class="trending-reel i2qujp-2 cclgoe"><div class="sc-1m3f1n9-0 jIBiCM"><a class="thumbnail active sc-1m3f1n9-1 dXPirX js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 1&quot;,&quot;https://es.gizmodo.com/la-estadistica-lo-confirma-una-vez-mas-la-comida-pican-1791287159&quot;,{&quot;metric16&quot;:1}]]" data-index="0" href="https://es.gizmodo.com/la-estadistica-lo-confirma-una-vez-mas-la-comida-pican-1791287159"><div class="js_lazy-image ejta2c-0 kHCVke"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="kl5htndt0kp4zimszotn" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="La estadística lo confirma una vez más: la comida picante ayuda a reducir el riesgo de infarto" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-1 hEuYft"/></div></div></a><a class="thumbnail sc-1m3f1n9-1 XVppW js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 2&quot;,&quot;https://es.gizmodo.com/un-estadounidense-que-regreso-de-china-tras-el-coronavi-1841901890&quot;,{&quot;metric16&quot;:1}]]" data-index="1" href="https://es.gizmodo.com/un-estadounidense-que-regreso-de-china-tras-el-coronavi-1841901890"><div class="js_lazy-image ejta2c-0 kHCVke"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="pwzq2bizugpxuwlzdo9p" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Un estadounidense que regresó de China tras el coronavirus debe pagar miles de dólares por hacerse una prueba de la gripe" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-1 hEuYft"/></div></div></a><a class="thumbnail sc-1m3f1n9-1 bEUjwS js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 3&quot;,&quot;https://es.gizmodo.com/nadie-sabe-por-que-un-npc-aleatorio-en-red-dead-redempt-1841882350&quot;,{&quot;metric16&quot;:1}]]" data-index="2" href="https://es.gizmodo.com/nadie-sabe-por-que-un-npc-aleatorio-en-red-dead-redempt-1841882350"><div class="js_lazy-image ejta2c-0 kHCVke"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="ruwgefbtrux7rnwafvuj" data-format="gif" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Nadie sabe por qué un NPC aleatorio en &lt;i&gt;Red Dead Redemption II&lt;/i&gt; se convirtió repentinamente en un asesino" data-poster-src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/ruwgefbtrux7rnwafvuj.jpg" data-anim-src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/ruwgefbtrux7rnwafvuj.gif" data-cropped="true" class="dv4r5q-1 hEuYft"/></div></div></a></div><div class="progress sc-17xh7h5-0 ldeICr"><div class="sc-17xh7h5-1 eNdIIE"><div class="segment ticking sc-17xh7h5-2 kOFjhT"></div></div><div class="sc-17xh7h5-1 eNdIIE"><div class="segment sc-17xh7h5-2 kOFjhT"></div></div><div class="sc-17xh7h5-1 eNdIIE"><div class="segment sc-17xh7h5-2 kOFjhT"></div></div></div><div class="i2qujp-0 esIpx"><div class="i2qujp-1 bspgcg"><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://es.gizmodo.com/la-estadistica-lo-confirma-una-vez-mas-la-comida-pican-1791287159&quot;,{&quot;metric16&quot;:1}]]" href="https://es.gizmodo.com/la-estadistica-lo-confirma-una-vez-mas-la-comida-pican-1791287159"><div class="reel active sc-15qf33u-0 bUDpTX" data-index="0"><div class="js_lazy-image ejta2c-0 kHCVke"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="kl5htndt0kp4zimszotn" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="La estadística lo confirma una vez más: la comida picante ayuda a reducir el riesgo de infarto" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-1 hEuYft"/></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>Gizmodo en Español</strong></div><h4 class="sc-15qf33u-1 dsTWpc">La estadística lo confirma una vez más: la comida picante ayuda a reducir el riesgo de infarto</h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Carlos Zahumenszky</strong></div><time class="sc-15qf33u-6 ixUPOi">1/17/17 11:19AM</time></div></div></a><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://es.gizmodo.com/un-estadounidense-que-regreso-de-china-tras-el-coronavi-1841901890&quot;,{&quot;metric16&quot;:1}]]" href="https://es.gizmodo.com/un-estadounidense-que-regreso-de-china-tras-el-coronavi-1841901890"><div class="reel sc-15qf33u-0 fwSvTs" data-index="1"><div class="js_lazy-image ejta2c-0 kHCVke"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="pwzq2bizugpxuwlzdo9p" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Un estadounidense que regresó de China tras el coronavirus debe pagar miles de dólares por hacerse una prueba de la gripe" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-1 hEuYft"/></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>Gizmodo en Español</strong></div><h4 class="sc-15qf33u-1 dsTWpc">Un estadounidense que regresó de China tras el coronavirus debe pagar miles de dólares por hacerse una prueba de la gripe</h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Tom McKay</strong></div><time class="sc-15qf33u-6 ixUPOi">Ayer 3:33AM</time></div></div></a><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://es.gizmodo.com/nadie-sabe-por-que-un-npc-aleatorio-en-red-dead-redempt-1841882350&quot;,{&quot;metric16&quot;:1}]]" href="https://es.gizmodo.com/nadie-sabe-por-que-un-npc-aleatorio-en-red-dead-redempt-1841882350"><div class="reel sc-15qf33u-0 gIjPOj" data-index="2"><div class="js_lazy-image ejta2c-0 kHCVke"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="ruwgefbtrux7rnwafvuj" data-format="gif" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Nadie sabe por qué un NPC aleatorio en &lt;i&gt;Red Dead Redemption II&lt;/i&gt; se convirtió repentinamente en un asesino" data-poster-src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/ruwgefbtrux7rnwafvuj.jpg" data-anim-src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/ruwgefbtrux7rnwafvuj.gif" data-cropped="true" class="dv4r5q-1 hEuYft"/></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>Gizmodo en Español</strong></div><h4 class="sc-15qf33u-1 dsTWpc">Nadie sabe por qué un NPC aleatorio en <i>Red Dead Redemption II</i> se convirtió repentinamente en un asesino</h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Zack Zwiezen</strong></div><time class="sc-15qf33u-6 ixUPOi">Monday 3:28AM</time></div></div></a></div></div></div></div></div><div class="ynugv2-0 eFcvZm"><div class="sc-1ez0oyg-0 ehkuKX"><div class="sc-1ez0oyg-1 etpvfO"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div></div></div></div><div class="ynugv2-0 eFcvZm"></div><div class="ynugv2-0 eFcvZm"><div class="sc-1ez0oyg-0 ehkuKX"><div class="sc-1ez0oyg-1 etpvfO"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div><div id="leftrail_dynamic_ad_wrapper"></div></div></div></aside><main class="sc-11qwj9y-0 ldgdGx"><div class="sc-11qwj9y-1 liJCYV"><div class="js_kinja_notification"></div><script type="application/ld+json">{"@type":"Article","@context":"http://schema.org","url":"https://es.gizmodo.com/estas-son-las-matematicas-detras-del-nuevo-volante-de-d-1841942462","author":{"@type":"Person","name":"Elizabeth Blackstock"},"headline":"Estas son las matemáticas detrás del nuevo volante de doble eje de Mercedes en la F1","description":"El innovador sistema de dirección de doble eje de Mercedes ha dado mucho que hablar en el paddock de la Fórmula 1, pero si no estás familiarizado con la aerodinámica, es difícil entender cómo cambiar el ángulo de los neumáticos hace que un automóvil sea más rápido. Este nuevo vídeo del canal Chain Bear detalla el concepto de los “ángulos de convergencia” o toe angles para aquellos de nosotros a los que no nos queda claro:\n","datePublished":"2020-02-26T19:07:00-05:00","dateModified":"2020-02-26T19:09:25-05:00","mainEntityOfPage":{"@type":"WebPage","url":"https://es.gizmodo.com/estas-son-las-matematicas-detras-del-nuevo-volante-de-d-1841942462"},"image":{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/ngchujkdwcwx1h35icoa.png","thumbnail":{"@type":"ImageObject","height":180,"width":320,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/ngchujkdwcwx1h35icoa.png"}},"articleBody":"El innovador sistema de dirección de doble eje de Mercedes ha dado mucho que hablar en el paddock de la Fórmula 1, pero si no estás familiarizado con la aerodinámica, es difícil entender cómo cambiar el ángulo de los neumáticos hace que un automóvil sea más rápido. Este nuevo vídeo del canal Chain Bear detalla el concepto de los “ángulos de convergencia” o toe angles para aquellos de nosotros a los que no nos queda claro:\n\n\nEl toe es, básicamente, el ángulo de las ruedas en relación con la dirección del automóvil. Se cambia en cada carrera dependiendo de lo que proporcione el mejor rendimiento. En una situación de “convergencia”, los neumáticos están inclinados positivamente uno hacia el otro. Cuando está “hacia afuera”, las ruedas están en ángulo negativo, alejadas entre sí.\n\nEn circuitos de velocidad rápida y línea recta, como Monza, querrás tener un toe positivo, con los neumáticos en ángulo convergente, uno hacia el otro. Esto hará que el coche se sienta más estable cuando baje por rectas largas. En los circuitos con muchas curvas querrás tener un toe negativo o divergente, que ayude a seguir la trazada más rápido.\n\nEl toe tiene un impacto en un montón de cosas en las carreras: desgaste de neumáticos, velocidad en línea recta, estabilidad en línea recta y capacidad para tomar curvas. Pero lo más importante a considerar es esto último: las curvas. Cuando un coche de F1 gira, las ruedas del interior recorren una distancia más corta que las ruedas del exterior. Tu objetivo es que el neumático interior esté en un ángulo hacia fuera para que ambos sigan mejor la trazada, aumentando así el agarre. Cuanto más agarre, más rápido vas y más estable te sientes. Pero si las ruedas siguen hacia fuera en las rectas, se desgastan más.\n\nChain Bear repasa un montón de situaciones diferentes, por lo que definitivamente deberías ver el vídeo para entender las ventajas y desventajas del toe. Pero lo importante es que Mercedes ha desarrollado un sistema de dirección que permite al conductor determinar y cambiar el ángulo de las ruedas dependiendo de si el conductor está girando o bajando una recta.\n\nVa a ser bastante interesante ver esta tecnología en acción esta temporada, así que no te pierdas las próximas carreras porque la FIA ya ha prohibido el DAS a partir de 2021.\n\n","articleSection":"Tecnología","keywords":["formula 1","mercedes","motor","das","direccion","geomertria","aerodinamica"],"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Gizmodo en Español","url":"https://es.gizmodo.com","logo":{"@type":"ImageObject","width":500,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,h_100,q_80/w0fmowg5hc4sbgersffr.png"},"sameAs":["https://twitter.com/Gizmodo_ES"]},"video":[]}</script><div class="js_starterpost"><div class="sc-1fofo4n-0 hbcmGw"><div class="sc-83o472-1 yjpVX"><div class="sc-83o472-0 iimSGa"><div class="sc-1jc3ukb-0 ezwLgJ"><div class="sc-1jc3ukb-1 jLgjau"><div><img srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/nxrfzrzrbiztwpxqzuyu.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/nxrfzrzrbiztwpxqzuyu.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_450,q_80,w_800/nxrfzrzrbiztwpxqzuyu.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,q_80,w_1200/nxrfzrzrbiztwpxqzuyu.jpg 1200w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/nxrfzrzrbiztwpxqzuyu.jpg 1600w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/nxrfzrzrbiztwpxqzuyu.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" sizes="40px" draggable="auto" data-chomp-id="nxrfzrzrbiztwpxqzuyu" data-format="jpg" data-height="40" data-default-transform="AvatarSmallAuto" data-sizes="40px" data-width="40" data-relative="false" data-show-background="true" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div><div class="sc-1jc3ukb-2 jpbKEQ"><div>Elizabeth Blackstock</div><div class="sc-1jc3ukb-6 kyKjbV"><time class="uhd9ir-0 lkqtha" dateTime="2020-02-26T19:07:00-05:00"><a class="js_meta-time js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://es.gizmodo.com/estas-son-las-matematicas-detras-del-nuevo-volante-de-d-1841942462">Today 7:07PM</a></time><div class="sc-1jc3ukb-4 grWrOW">•</div><div class="sc-1jc3ukb-5 bNRtrM"><div class="js_tag-dropdown"><div class="sc-1dvfjie-2 eJinCt"><a class="js_trigger js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;First tag click&quot;]]" href="/tag/formula-1"><div class="wvv3zm-1 kzkhwW"><span>Filed to:</span><span class="wvv3zm-2 dNAgCv">Formula 1</span><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronDown icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.87 6.16a.5.5 0 0 0-.74.68l5.5 6c.2.21.54.21.74 0l5.5-6a.5.5 0 1 0-.74-.68L9 11.76l-5.13-5.6z"></path></svg></span></div></a><div class="js_dropdown sc-1dvfjie-0 fhmHGL"><div class="sc-1dvfjie-1 hCitnH"><a class="wvv3zm-0 MWIGZ sc-10a86sv-0 fVjjcw js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="Formula 1" href="/tag/formula-1">Formula 1</a><a class="sc-10a86sv-0 fVjjcw js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="Mercedes" href="/tag/mercedes">Mercedes</a><a class="sc-10a86sv-0 fVjjcw js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="Motor" href="/tag/motor">Motor</a><a class="sc-10a86sv-0 fVjjcw js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="DAS" href="/tag/das">DAS</a><a class="sc-10a86sv-0 fVjjcw js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="Dirección" href="/tag/direccion">Dirección</a><a class="sc-10a86sv-0 fVjjcw js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="Geomertría" href="/tag/geomertria">Geomertría</a><a class="sc-10a86sv-0 fVjjcw js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="Aerodinámica" href="/tag/aerodinamica">Aerodinámica</a></div></div></div></div></div></div></div></div></div><div class="sc-83o472-0 iimSGa"><div class="sc-15g8630-1 gcNIS"><div title="0 New Visitors" class="sc-15g8630-0 hICZjh"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Flame icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10 4.24a8.1 8.1 0 0 0-.62 1.68l-.18.77-.14.7c-.11.53-.21.83-.4 1.06a1.5 1.5 0 0 1-2.24.15c-.54-.53-.78-1.44-.69-2.72A8.27 8.27 0 0 0 4 10.77C4 13.5 6.4 16 9 16s5-2.5 5-5.23c0-1.06-.17-1.73-.59-2.46-.2-.35-1.2-1.8-1.33-2-.88-1.36-1.23-2.36-1.15-3.42-.38.4-.68.86-.94 1.35zm-2.13 3.6c.06-.07.13-.28.21-.67l.14-.68.19-.82c.18-.68.4-1.3.7-1.88a7.05 7.05 0 0 1 2.4-2.7.5.5 0 0 1 .74.6c-.57 1.46-.44 2.35.67 4.07.11.17 1.14 1.66 1.36 2.06.5.88.72 1.72.72 2.95C15 14.04 12.16 17 9 17s-6-2.96-6-6.23a9.47 9.47 0 0 1 3.13-6.81.5.5 0 0 1 .83.48c-.42 1.87-.28 3.01.16 3.44a.5.5 0 0 0 .75-.03z"></path></svg></span><span>1.2K</span></div><div class="sc-15g8630-0 hICZjh"><div class="js_save-badge" data-state="{&quot;postId&quot;:&quot;1841942462&quot;,&quot;postPermalink&quot;:&quot;https://es.gizmodo.com/estas-son-las-matematicas-detras-del-nuevo-volante-de-d-1841942462&quot;,&quot;isBigger&quot;:true}" data-post-id="1841942462" data-post-permalink="https://es.gizmodo.com/estas-son-las-matematicas-detras-del-nuevo-volante-de-d-1841942462"><div class="sc-1mn1yww-1 jDfHeu"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bookmark icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M4 15.21l4.63-5.05a.5.5 0 0 1 .74 0L14 15.21V2H4v13.21zm5-3.97l-5.13 5.6A.5.5 0 0 1 3 16.5v-15c0-.28.22-.5.5-.5h11c.28 0 .5.22.5.5v15a.5.5 0 0 1-.87.33L9 11.24z"></path></svg></span><div class="sc-1mn1yww-0 OMwVz">Save</div></div></div></div></div><div class="sc-83o472-2 foLDPX"><div class="js_share-tools" data-position="top"><div class="sc-17x7c2u-2 gpwIdA"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fes.gizmodo.com%2Festas-son-las-matematicas-detras-del-nuevo-volante-de-d-1841942462%3Futm_medium%3Dsharefromsite%26utm_source%3Desgizmodo_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 eeQsRS"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=Estas%20son%20las%20matem%C3%A1ticas%20detr%C3%A1s%20del%20nuevo%20volante%20de%20doble%20eje%20de%20Mercedes%20en%20la%20F1&amp;amp;via=@Gizmodo_ES&amp;amp;url=https%3A%2F%2Fes.gizmodo.com%2Festas-son-las-matematicas-detras-del-nuevo-volante-de-d-1841942462%3Futm_medium%3Dsharefromsite%26utm_source%3Desgizmodo_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 eeQsRS"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=Estas%20son%20las%20matem%C3%A1ticas%20detr%C3%A1s%20del%20nuevo%20volante%20de%20doble%20eje%20de%20Mercedes%20en%20la%20F1&amp;body=https%3A%2F%2Fes.gizmodo.com%2Festas-son-las-matematicas-detras-del-nuevo-volante-de-d-1841942462%253Futm_medium%3Dsharefromsite%2526utm_source%3Desgizmodo_email%26utm_campaign=top" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 eeQsRS"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://es.gizmodo.com/estas-son-las-matematicas-detras-del-nuevo-volante-de-d-1841942462" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;top&quot;]]" class="js_share-via-link sc-17x7c2u-0 eeQsRS"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1841942462&quot;,&quot;authorIds&quot;:[&quot;5876237249235928803&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://es.gizmodo.com/estas-son-las-matematicas-detras-del-nuevo-volante-de-d-1841942462&quot;,&quot;wordCount&quot;:412,&quot;isFeatured&quot;:false,&quot;isVideo&quot;:false,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;19292&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1841942462" data-post-permalink="https://es.gizmodo.com/estas-son-las-matematicas-detras-del-nuevo-volante-de-d-1841942462"><div class="sc-1vjnuu8-0 frTClM"><div class="sc-12i6d45-0 jzcQTJ"><div class="sc-12i6d45-1 cWiYXU"></div></div></div></div></div></div></div></div><div class="js_post-content r43lxo-0 gPaOCA"><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 kivedT" data-id="a3o8lrrfn3elahbnsg4i" data-recommend-id="image://a3o8lrrfn3elahbnsg4i" data-format="Jpg" data-width="3344" data-height="1874" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:3344px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 hUFSvg"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="a3o8lrrfn3elahbnsg4i" data-format="jpg" data-height="1874" data-default-transform="UncroppedWideExtraLarge" data-width="3344" data-relative="false" data-show-background="true" data-alt="Ilustración para el artículo titulado " data-poster-src="" data-anim-src="" data-cropped="false" class="dv4r5q-1 hEuYft"/></div></div></span><figcaption class="no-caption sc-7s1ndr-0 fbAnrV">Ilustración<!-- -->: <span><a class="sc-145m8ut-0 gaHZkC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.youtube.com/watch?v=TxKhi6Qsrog&quot;,{&quot;metric25&quot;:1}]]" href="https://www.youtube.com/watch?v=TxKhi6Qsrog" target="_blank" rel="noopener noreferrer">Chain Bear</a></span> (<!-- -->YouTube<!-- -->)</figcaption></div><span data-id="a3o8lrrfn3elahbnsg4i" data-recommend-id="image://a3o8lrrfn3elahbnsg4i" data-format="Jpg" data-width="3344" data-height="1874" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><span></span><p class="sc-77igqf-0 hJpRRP">El innovador<span><a class="sc-145m8ut-0 gaHZkC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://es.gizmodo.com/lo-nuevo-de-mercedes-para-la-formula-1-es-tan-sorprende-1841821684&quot;,{&quot;metric25&quot;:1}]]" href="https://es.gizmodo.com/lo-nuevo-de-mercedes-para-la-formula-1-es-tan-sorprende-1841821684"> sistema de dirección de doble eje de </a></span><span><a class="sc-145m8ut-0 gaHZkC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://jalopnik.com/tag/mercedes&quot;,{&quot;metric25&quot;:1}]]" href="https://jalopnik.com/tag/mercedes">Mercedes</a></span> ha dado mucho que hablar en el <em>paddock</em> de la Fórmula 1, pero si no estás familiarizado con la aerodinámica, es difícil entender cómo cambiar el ángulo de los neumáticos hace que un automóvil sea más rápido. Este nuevo v<!-- -->ídeo del canal <span><a class="sc-145m8ut-0 gaHZkC js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.youtube.com/watch?v=TxKhi6Qsrog&quot;,{&quot;metric25&quot;:1}]]" href="https://www.youtube.com/watch?v=TxKhi6Qsrog" target="_blank" rel="noopener noreferrer">Chain Bear</a></span> detalla el concepto de los “ángulos d<!-- -->e convergencia” o <em>toe angles</em> para aquellos de nosotros a los que no nos queda claro:<br/></p><div class="align--bleed has-video media-large video-embed embed-frame ooo3c9-0 eaUBVt"><span class="flex-video widescreen"><iframe src="/ajax/inset/iframe?id=youtube-video-TxKhi6Qsrog&amp;start=0" data-chomp-id="TxKhi6Qsrog" data-recommend-id="youtube://TxKhi6Qsrog" id="youtube-TxKhi6Qsrog" data-recommended="false" width="800" height="450" class="core-inset" frameBorder="0" scrolling="no" allowfullscreen="" webkitallowfullscreen="webkitAllowFullScreen" mozallowfullscreen="mozallowfullscreen"></iframe><span data-chomp-id="TxKhi6Qsrog" data-recommend-id="youtube://TxKhi6Qsrog" id="youtube-TxKhi6Qsrog" data-recommended="false" class="js_recommend"></span></span></div><p class="sc-77igqf-0 hJpRRP">El <em>toe </em>es, básicamente, el ángulo de las ruedas en relación con la dirección del automóvil. Se cambia en cada carrera dependiendo de lo que proporcione el mejor rendimiento. En una situación de “convergencia”, los neumáticos están inclinados positivamente uno hacia el otro. Cuando está “hacia afuera”, las ruedas están en ángulo negativo, alejadas entre sí.</p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID ad-splashy-mid" data-ad-unit="SPLASHYMID" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TEADS_PERMALINK_OUTSTREAM ad-teads-outstream" data-ad-unit="TEADS_PERMALINK_OUTSTREAM" data-targeting="{&quot;pos&quot;:&quot;outstream&quot;}"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID_MOBILE ad-splashy-mid" data-ad-unit="SPLASHYMID_MOBILE" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div id="swappable-mobile-ad-container" class="js_ad-mobile-dynamic swappable-mobile-ad-container js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile js_swappable-mobile-ad" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><div class="instream-native-video instream-permalink instream-native-video--mobile bxm4mm-0 gtgww"></div><p class="sc-77igqf-0 hJpRRP">En circuitos de velocidad rápida y línea recta, como Monza, querrás tener un <em>toe</em> positivo, con los neumáticos en ángulo convergente, uno hacia el otro. Esto hará que el coche se sienta más estable cuando baje por rectas largas. En los circuitos con muchas curvas querrás tener un <em>toe </em>negativo o divergente, que ayude a seguir la trazada más rápido.</p><p class="sc-77igqf-0 hJpRRP">El <em>toe</em> tiene un impacto en un montón de cosas en las carreras: desgaste de neumáticos, velocidad en línea recta, estabilidad en línea recta y capacidad para tomar curvas. Pero lo más importante a considerar es esto último: las curvas. Cuando un coche de F1 gira, las ruedas del interior recorren una distancia más corta que las ruedas del exterior. Tu objetivo es que el neumático interior esté en un ángulo hacia fuera para que ambos sigan mejor la trazada, aumentando así el agarre. Cuanto más agarre, más rápido vas y más estable te sientes. Pero si las ruedas siguen hacia fuera en las rectas, se desgastan más.</p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID_MOBILE ad-splashy-mid" data-ad-unit="SPLASHYMID_MOBILE" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TEADS_PERMALINK_OUTSTREAM_MOBILE ad-teads-outstream" data-ad-unit="TEADS_PERMALINK_OUTSTREAM_MOBILE" data-targeting="{&quot;pos&quot;:&quot;outstream&quot;}"></div><p class="sc-77igqf-0 hJpRRP">Chain Bear repasa un montón de situaciones diferentes, por lo que definitivamente deberías ver el vídeo para entender las ventajas y desventajas del <em>toe</em>. Pero lo importante es que Mercedes ha desarrollado un sistema de dirección que permite al conductor determinar y cambiar el ángulo de las ruedas dependiendo de si el conductor está girando o bajando una recta.</p><p class="sc-77igqf-0 hJpRRP">Va a ser bastante interesante ver esta tecnología en acción esta temporada, así que no te pierdas las próximas carreras porque la FIA ya ha prohibido el DAS a partir de 2021.</p></div><div class="sc-18b1b2r-5 ccAJCg"><div><h4 class="z1qon0-0 sHsHa">Share This Story</h4><div class="js_share-tools sc-18b1b2r-0 jZyWXs" data-position="bottom"><div class="sc-17x7c2u-2 gpwIdA"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fes.gizmodo.com%2Festas-son-las-matematicas-detras-del-nuevo-volante-de-d-1841942462%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 eeQsRS"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=Estas%20son%20las%20matem%C3%A1ticas%20detr%C3%A1s%20del%20nuevo%20volante%20de%20doble%20eje%20de%20Mercedes%20en%20la%20F1&amp;amp;url=https%3A%2F%2Fes.gizmodo.com%2Festas-son-las-matematicas-detras-del-nuevo-volante-de-d-1841942462%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 eeQsRS"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=Estas%20son%20las%20matem%C3%A1ticas%20detr%C3%A1s%20del%20nuevo%20volante%20de%20doble%20eje%20de%20Mercedes%20en%20la%20F1&amp;body=https%3A%2F%2Fes.gizmodo.com%2Festas-son-las-matematicas-detras-del-nuevo-volante-de-d-1841942462%253Futm_medium%3Dsharefromsite%2526utm_source%3D_email%26utm_campaign=bottom" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 eeQsRS"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://es.gizmodo.com/estas-son-las-matematicas-detras-del-nuevo-volante-de-d-1841942462" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;bottom&quot;]]" class="js_share-via-link sc-17x7c2u-0 eeQsRS"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div></div><div class="sc-18b1b2r-4 fwDNjy"><h4 class="z1qon0-0 sHsHa">Get our newsletter</h4><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Subscribe button click&quot;]]" href="/newsletter" target="_blank"><button class="sc-18b1b2r-3 egRxyu j48i5d-2 fHfYgX"><div class="j48i5d-1 fbNnTF"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg></span><span class="j48i5d-0 hPQZPo">Subscribe</span></div></button></a></div></div><div class="js_liveblog-controls"></div><div class="js_qanda-controls"></div><a name="replies"></a><div class="js_postbottom-waypoint-hook"></div><div class="js_comments-iframe sc-73739c-0 iaHIzx" data-src="//es.gizmodo.com/embed/comments/magma/1841942462?"><div></div></div><div class="sc-73739c-3 eOmEvw"><div id="taboola-below-article-thumbnails" class="sc-73739c-2 kXLoyx"></div></div><div class="sc-1bdg1q0-0 dHZwOk"><div class="sc-1bdg1q0-2 fItspw"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Share Tools&quot;,&quot;Share to Facebook click&quot;,&quot;Share bar&quot;]]" href="https://facebook.com/sharer.php?u=https%3A%2F%2Fes.gizmodo.com%2Festas-son-las-matematicas-detras-del-nuevo-volante-de-d-1841942462%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" target="_blank"><button class="sc-1bdg1q0-1 huOEht j48i5d-2 ghtMMt"><div class="j48i5d-1 fbNnTF"><span class="j48i5d-0 hPQZPo">Share</span><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></div></button></a><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Share Tools&quot;,&quot;Share to Twitter click&quot;,&quot;Share bar&quot;]]" href="https://twitter.com/share?text=Estas%20son%20las%20matem%C3%A1ticas%20detr%C3%A1s%20del%20nuevo%20volante%20de%20doble%20eje%20de%20Mercedes%20en%20la%20F1&amp;amp;url=https%3A%2F%2Fes.gizmodo.com%2Festas-son-las-matematicas-detras-del-nuevo-volante-de-d-1841942462%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" target="_blank"><button class="sc-1bdg1q0-1 huOEht j48i5d-2 hNujir"><div class="j48i5d-1 fbNnTF"><span class="j48i5d-0 hPQZPo">Tweet</span><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></div></button></a></div></div></div></div></main></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting="{&quot;pos&quot;:&quot;scroll&quot;,&quot;pp_position&quot;:&quot;scroll&quot;}"></div><div class="js_reading-list"></div><div class="js_subscribe sc-1cfejv7-0 iHpzjB"></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div></div><script>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</script><script>window.kinja = {
				meta: {"blog":{"id":"19292","name":"esgizmodo","displayName":"Gizmodo en Español","canonicalHost":"es.gizmodo.com","hosts":["esgizmodo.kinja.com","es.kinja.com","gizmodo.es"],"status":"ENABLED","timezone":"America/New_York","timezoneOffset":-18000000,"createTimeMillis":1354575471019,"ownerId":"486197285","description":"Las ultimas noticias en tecnología, ciencia y cultura digital.","properties":{"groupBlog":true,"logoLink":"https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,h_100,q_80/w0fmowg5hc4sbgersffr.png","aboutPostId":1690916369,"navigationGroup":"fmg","twitterScreenName":"@Gizmodo_ES","blogGroup":"gizmodo","singleOptIn":true,"googleAnalyticsID":"UA-142218-35","robotsAllowed":true,"isGmgBlog":true,"template":"esgizmodo","googleSiteVerification":"Y4KzRYvFDIszZROrGQfpcKGpEMqT5ncYtgHhRW8D7P0","fbPagesId":"133444886539","locale":"es-ES","newsletter":false,"fbAppId":44615671688,"campaignMonitorNewsletterName":"Gizmodo_Daily_ES","adsTxtEnabled":true},"avatar":{"id":"192oytk94dk4cpng","format":"png","isAnimated":false,"frozenFormat":"png"},"logo":{"id":"w0fmowg5hc4sbgersffr","format":"png","isAnimated":false,"frozenFormat":"png"},"groupBlog":true,"logoLink":"https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,h_100,q_80/w0fmowg5hc4sbgersffr.png","aboutPostId":1690916369,"navigationGroup":"fmg","twitterScreenName":"@Gizmodo_ES","blogGroup":"gizmodo","singleOptIn":true,"googleAnalyticsID":"UA-142218-35","robotsAllowed":true,"isGmgBlog":true,"template":"esgizmodo","googleSiteVerification":"Y4KzRYvFDIszZROrGQfpcKGpEMqT5ncYtgHhRW8D7P0","fbPagesId":"133444886539","locale":"es-ES","newsletter":false,"fbAppId":44615671688,"campaignMonitorNewsletterName":"Gizmodo_Daily_ES","adsTxtEnabled":true},"syncFeatures":"","customFeatures":[],"post":{"author":{"displayName":"Matías S. Zavia"},"gaDimensions":{"gaVideoIds":"youtube-video-TxKhi6Qsrog","wordCount":412,"wordCountBucket":"400 - 600"},"headline":"Estas son las matemáticas detrás del nuevo volante de doble eje de Mercedes en la F1","id":"1841942462","isFeatured":false,"isVideo":false,"isSlideshow":false,"slideIndex":null,"permalink":"https://es.gizmodo.com/estas-son-las-matematicas-detras-del-nuevo-volante-de-d-1841942462","postPosition":0,"publishTimeMillis":1582762020462,"sponsored":false,"isStarter":true,"starterId":"1841942462","storyType":{"title":"Tecnología","id":"1108"},"tags":[{"canonical":"formula1","urlName":"formula-1","displayName":"Formula 1"},{"canonical":"mercedes","urlName":"mercedes","displayName":"Mercedes"},{"canonical":"motor","urlName":"motor","displayName":"Motor"},{"canonical":"das","urlName":"das","displayName":"DAS"},{"canonical":"direccion","urlName":"direccion","displayName":"Dirección"},{"canonical":"geomertria","urlName":"geomertria","displayName":"Geomertría"},{"canonical":"aerodinamica","urlName":"aerodinamica","displayName":"Aerodinámica"}],"truncation":false,"videos":[{"id":null,"type":"youtube","embedCode":null,"height":null,"width":null,"thumbnails":[{"uid":"j3vmpvz9gonqrkmigiud","format":"jpg","width":0,"height":0,"id":"j3vmpvz9gonqrkmigiud","frozenFormat":"jpg"}]}]},"blogSales":{"id":"19292","amazonInsetsEnabled":true,"amazonAffiliateTag":"gizmodoesamzn-20","adsEnabled":true,"adNetworkId":4246,"adSiteName":"gm.gizmodo.es","indexExchangeWebSiteId":"365217","indexExchangeAmpSiteId":null,"blogNetworkId":null,"tagsExcludedFromPartnerRss":[],"tagsForceSynced":[],"adSlotsDisabled":[]},"pageType":"permalink","environmentDesc":"production:magma","isScrollActive":false},
				categoryMeta: {"categories":"tecnologia"},
				tagMeta: {"tags":"formula 1,mercedes,motor,das,direccion,geomertria,aerodinamica"}
			};</script><script async="" src="/x-kinja-static/assets/new-client/runtime~ads.54484ea6a0a90bf7d28d.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendors~ads.bbd1c98eb9684ebd4e66.js"></script><script async="" src="/x-kinja-static/assets/new-client/ads.3697708ab75ae3e54f09.js"></script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.83877260061b4d6ce009.js"></script><script async="" src="/x-kinja-static/assets/new-client/0.dbae5dc63b4cbda565ad.js"></script><script async="" src="/x-kinja-static/assets/new-client/categoryPage~client-base~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~newsl~0cef918c.9cd635bd494d04264cfc.js"></script><script async="" src="/x-kinja-static/assets/new-client/permalink-base~slideshowPermalinkPage~trackers.17ea5c1e024b1e0f8cbe.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.87f1114f2d4a32cc76a7.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~permalinkPage.b39d7f8df3f644956d89.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~client-base~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPa~1239f410.d41b3fb89b2b4d95f7f4.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~client-base~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPa~3d0da104.c0a41acbac2213404773.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~client-base~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPa~3ec2d1fe.53c9e9d6134f5577c130.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~client-base~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPa~29498621.930e25175efc0bc0262e.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~header~image~impact-header-vide~f02652a5.753bc5e802d333382d00.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~client-base~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPa~240b137e.664272544d52b9c5faf5.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~lunchbox-read-only-component~pe~519c32b4.65437accb8c04a04df73.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~permalink-base~permalinkPage~se~eeef2eab.ecaf1a4f73d8b331975a.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~client-base~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~newsl~694c1496.e6850fbd50b2d8066c8f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~client-base~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~newsl~d49bcb8e.5d5dcff354cf37194cb9.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/client-base~curatedHomepage~errorPage~experiments~featuredPermalinkPage~newsletter-popup~newsletterP~4d7cac19.22ab257a21b28e80ed59.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/client-base~curatedHomepage~errorPage~experiments~featuredPermalinkPage~newsletter-popup~newsletterP~dbbe4662.6d4449b392a3eb1c450f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/client-base~errorPage~experiments~featuredPermalinkPage~newsletter-popup~newsletterPage~permalink-ba~7044f93c.40218cefb42d71cf2028.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/curation-utils~embiggen~featuredPermalinkPage~homepage-edit~in-article-selector~inArticleAdTools~out~1e90781f.631a8a5ca53d8417d1c2.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/errorPage~featuredPermalinkPage~newsletter-popup~newsletterPage~permalink-base~permalinkPage~profile~2eaa24ac.d65859a619194e019188.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/featuredPermalinkPage~outstreamNativeView~permalink-base~permalinkPage~slideshowPermalinkPage~videoP~7d648033.724dc7e59e0e63102731.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/permalink-base~permalinkPage~profilePage~slideshowPermalinkPage.ee97f6b9bcbcdd57e6a7.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/permalinkPage.1de65aa097411e431be8.js"></script><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>